L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de gestion d injection.....

Répondre
  • Doblo #1 18-01-2011 02:00:53

    Bonsoir, bonjour-888
    voila je me presente
    je suis l heureux propriétaire d une fiat doblo 13 mjet
    d ou mon surnom doblo....
    j ai ce vehicule depuis decembre 2007 neuf.
    elle a maintenant 107000km sans jamais un soucis .
    maintenant, ma petite rupte des que j accelere
    donc j explique,
    je demarre la voiture,elle tourne comme une horloge
    je roule pied plancher et des que je depasse 2500 tr sur n importe quelle rapport ca rupte.
    plus de patate, je dois rouler tjs en dessous de 2500tr/min et sans turbo
    le truc c est qu il suffit que je stop la voiture et que je redemarre et hop ca va
    mais je dois rester en dessous de 2500tr/min sinon ca recommance comme si l ordi met l injection en service minimu.
    je vous avoue que je seche
    pour moi un debimetre une foi mort c est mort donc j ai elimine
    turbo il a rien tourne nickel
    van egr demontée soupape propre coulisse bien par contre je ne sais pas comment tester la commande electronique de cette vanne mais le petit teton coulisse tres bien
    enfin si vous avez une idee je suis tout ouie
    merci d avance.....

    Le modèle de la voiture
    Fiat Doblo 2007 - Diesel Mjt75 Pack CD-Clim
    Catégorie de la panne : Moteur
    2
  • bricolo1000 #2 18-01-2011 03:13:05

    Bonjour

    Pas de voyant au tableau de bord ?

    A+

    0
  • countryauta #3 18-01-2011 08:17:57

    bonjour-888 deux possibilités
    Le moteur manque de puissance sur tous les rapports et plafonne vers 3 000 ou 4 000 tr/m, 
    Le débitmètre massique est défectueux
    ou
    Capteur de pression collecteur défectueux. Il est fixé sur le collecteur
    valeur correcte d'exemple à 1003 mb alors que la pression turbo en accélération reste fixe à 1005 mb
    remplacer le capteur
    a+

    0
  • Doblo #4 18-01-2011 17:59:39

    tout d abord merci pour l interet que vous portez a mn probleme.
    oui il y a un voyant au tableau de bord
    et pour le capteur du collecteur on fait comment pour tester????
    sinon ben comme j ai demonter l egr ben je l ai condamner sans rien retirer.
    mas pas encore tester.
    donc je sais pas si c est a caus e de ca mais des que j aurais essaye et si ce n est pas le probleme ben je passerai a ce capteur de collecteur
    je vous tiens au parfum
    mais quel est le role de ce capteur ??????

    0
  • Doblo #5 19-01-2011 18:20:49

    bonsoir a tous,
    voila j ai remis la vane egr en place juste en obstruant le passage des gaz a l admission
    laissant le systeme fonctionelle et l ordinateur n y voit que du feu
    la bonne nouvelle c est qu elle a plus de souplesse a bas regime
    mais la mauvaise cest que c ne change rien a mon probleme de depart
    elle a roule 5 min correctement je suis monter dans les tours
    changer les raports a 4000trs/min
    pendant 5 min elle repond nickel et puis en pleine acceleration elle recommence.
    donc j aimerais savoir si je peux rouler en deconnectant le capteur de pression au collecteur
    pour voir quel seront les symptomes
    et 2 j ai  de debrancher le debitmetre pour voir comment elle reagissait
    et la surprise c est qu elle a toujours les meme symptome
    tant que je ne monte pas trop haut dans les tours l ordinateur ne detecte meme pas de panne.
    mais, y at il des tests a faire pour deceler si le probleme viens du debitmetre ou du capteur de pression???
    MERCI

    0
  • Doblo #6 23-01-2011 19:14:48

    Bonsoirbjr888
    qqun peut il me dire si un debitmetre peut fonctionner pendant 5min et puis deconner
    et qu une fois que j eteinds la voiture et redemare il refonctionne

    0
  • patrickmimi #7 03-03-2011 19:18:06

    bonjour j ai un doblo de 118 000 kilometres
    et il calle et surtout a chaque feux rouge angoisssse de la panne !
    donc je suis aller chez fiat et surprise pompe a injection a changer.......!
    pour la modique somme de 2500 euros (et des reste...!)
    trop content !
    merci fiat

    0
  • totof-74 #8 04-05-2011 11:40:57

    Bonjour,

    J'ai (presque) exactement le même problème.
    (Je n'y connais rien en mécanique)

    C'est un Fiat Doblo 1.6 16v.
    De temps en temps tout va bien. Mais quand on a une conduite un peu plus sportive avec des accélérations plus fortes le moteur cale (enfin il ne s'arrête pas vraiment, mais tourne au mini genre il descend à 20kmh).
    Le témoin moteur s'allume.

    Il suffit d'arrêter la voiture, de la redémarrer (il m'arrive d’être obligé de le faire en roulant...... !!)  pour que ça reparte normalement. Enfin, une fois qu'il commence à faire ça, en général il me le fait plusieurs fois de suite.
    Le lendemain, il se peut très bien que le voyant se soit éteint et que tout fonctionne bien.

    Ca dépend vraiment du style de conduite : c'est la voiture de ma conjointe, avec elle, en général ça ne le fait pas trop, moi, qui suit moins habitué à la voiture et qui ait une conduite plus "dynamique", ça le fait assez fréquemment.

    Avez-vous trouvé une solution ?
    On me parle beaucoup d'injecteur à changer, mais je crois plutôt à un problème électronique, une sonde ou qq chose comme ça.
    Merci d'avance,
    Christophe

    0
  1. 1
Écrivez votre message ci-dessous