L’Argus : cote auto, voiture d’occasion et actualité auto

probleme electrique essui glace clignotant

Répondre
  • mio cargo #1 09-07-2018 09:58:19

    bonjour à tous,
    je possède un doblo cargo 1.9 ds de 2003
    en voulant utiliser le lave glace, j'ai constaté que les balais de fonctionnaient pas, ni le lave glace d'ailleurs (la pompe tourne 1/4 de seconde)
    après ça, les cligno reste tous allumés (D et G) a mi intensité et plus de ventillation
    le problème disparait si je coupe le contact, mais reviens dès que je veux actionner les essuis glace...
    j'ai controlé les fusibles (ok), testé en débranchant la pompe lave glace (ca n'a rien changé)
    si quelqu'un a des idées, ou a déjà connu ce soucis je suis preneur
    merci wink
    david

    Le modèle de la voiture
    Fiat Doblo 2003 - Diesel cargo
    Catégorie de la panne : Electronique
    0
  • clauseamg #2 09-07-2018 10:52:52

    bonjour. le fait que les clignos s"éclairent en demi teinte me laisse a penser a une mauvaise masse coté moteur d'essuie glace. mème si l’accès au moteur d'essuie glaces est un peu compliqué il vous faudra le contrôler. dans un premier temps, déconnectez le et vérifiez le comportement du reste.a+

    0
  • mio cargo #3 09-07-2018 20:33:07

    Merci.  Effectivement je pense que le problème est la. Sans votre aide je n'y aurait jamais pensé. Je vais commander un nouveau moteur. A+ et merci

    0
  • clauseamg #4 10-07-2018 08:34:34

    re. faites comme vous voulez, a votre place je démonterai le moteur pour le vérifier, il est peut etre plein de flotte !

    0
  1. 1
Écrivez votre message ci-dessous