L’Argus : cote auto, voiture d’occasion et actualité auto

Casse tête électrique...

Répondre
  1. 1
  2. 2
  • ShoaCTSF #1 22-11-2018 21:35:13

    Bonjour,
    Sur mon DUCATO multijet 120
    Un problème curieux, sur le fourgon sans remorque tous les feux contrôlés fonctionnent correctement.
    Par contre lorsque j’attelle une remorque (testé sur plusieurs) le même défaut apparaît :
    > l’allumage des feux stop (s'allume une seconde à chaque pression puis s’éteint...?)
    > Idem pour les feux de positions (temps d'allumage une seconde mais ne se rallume pas...??)
    Ne serais ce pas un relais qui lâche qlq part??? 
    Les autres commandes fonctionnent normalement
    Réponses urgentes si possible, d'avance merci de vos compétences
    FG

    Le modèle de la voiture
    Fiat Ducato 2011 - Diesel Fourgon Surélevé /Ralongé
    Catégorie de la panne : Eclairage
    0
  • Tiger33 #2 22-11-2018 21:45:13

    bon jour
    probablement un souci de multiplexage
    si votre attache ne la comporte pas c'est normal le système se protege
    tiger

    0
  • clauseamg #3 22-11-2018 23:02:35

    salut TIGER . c'est la soirée des faisceaux  ! !

    0
  • ShoaCTSF #4 23-11-2018 16:22:20
    Citation de ShoaCTSF
    Bonjour,
    Sur mon DUCATO multijet 120
    Un problème curieux, sur le fourgon sans remorque tous les feux contrôlés fonctionnent correctement.
    Par contre lorsque j’attelle une remorque (testé sur plusieurs) le même défaut apparaît :
    > l’allumage des feux stop (s'allume une seconde à chaque pression puis s’éteint...?)
    > Idem pour les feux de positions (temps d'allumage une seconde mais ne se rallume pas...??)
    Ne serais ce pas un relais qui lâche qlq part??? 
    Les autres commandes fonctionnent normalement
    Réponses urgentes si possible, d'avance merci de vos compétences
    FG
    0
  • ShoaCTSF #6 04-12-2018 20:12:56

    Pardon du retard, j'étais en déplacement,
    Je n'en sais rien car j ai repris ce fourgon avec l'attelage qui a priori n'avait peut être jamais été utilisé...
    Ce qui est certain c est que l ordre de raccordement du câblage à été testé correct..
    Quelle idée auriez vous du problème...???
    Merci de toutes façons
    FG

    0
  • ShoaCTSF #7 04-12-2018 20:20:09

    Le Fourgon L2H2 en parfait état à tous niveaux est un modèle de 2010/2011...
    Ou se trouverai si il existe sur le véhicule ce boitier de multiplexage ???
    merci d'avance
    FG

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous