L’Argus : cote auto, voiture d’occasion et actualité auto

couinements à la reprise surtout en montagne

Répondre
  • Paulo42 #1 19-01-2017 17:11:04

    Bonjour à tous et merci de vous intéressez à mon problème
    J'ai un camping car intégral Rapido sur base Fiat Ducato  sur lequel est monté le moteur 8140 43N je crois avec un turbo à géométrie variable
    Quand je monte en altitude et que j' accélère pour reprendre de la vitesse ou que je change de vitesse en cote et que les tours redescendent vers 2000 tr/mn si j'appuie sur l’accélérateur à fond pour relancer un couinement se fait entendre tant que le moteur n'a pas atteint 2600 tr/mn après plus un bruit,quand ce bruit se produit si je lève le pied le bruit disparaît,il faut que les tours remontent tout doucement alors quand les montées sont raides je monte en 2eme en dessus de 2600 tr/mn et pas de bruit le moteur marche bien.Le turbo a été remplacé et toute la ligne d'air a été vérifiée et il n'y a pas de fuite,le capteur de pression , l’électrovanne de commande du wastgate et le filtre à air ont été remplacés aussi ,est ce  que quelqu'un a déja rencontrer ce phénomène et a trouver une solution
    Pour info la courroie de distribution a été remplacée en novembre 2012 et le phénomène ne c'est produit que fin 2015.Quand on roule sur le plat ou en cote là ou il n'y a pas d'altitude je n'ai pas ce problème.
    Merci a tous et à ce forum

    Paulo42

    Le modèle de la voiture
    Fiat Ducato 2006 - Diesel 8140 43 N
    Catégorie de la panne : Bruit
    0
  • rody en 76 #2 19-01-2017 19:03:30
    Citation de Paulo42
    Bonjour à tous et merci de vous intéressez à mon problème
    J'ai un camping car intégral Rapido sur base Fiat Ducato  sur lequel est monté le moteur 8140 43N je crois avec un turbo à géométrie variable
    Quand je monte en altitude et que j' accélère pour reprendre de la vitesse ou que je change de vitesse en cote et que les tours redescendent vers 2000 tr/mn si j'appuie sur l’accélérateur à fond pour relancer un couinement se fait entendre tant que le moteur n'a pas atteint 2600 tr/mn après plus un bruit,quand ce bruit se produit si je lève le pied le bruit disparaît,il faut que les tours remontent tout doucement alors quand les montées sont raides je monte en 2eme en dessus de 2600 tr/mn et pas de bruit le moteur marche bien.Le turbo a été remplacé et toute la ligne d'air a été vérifiée et il n'y a pas de fuite,le capteur de pression , l’électrovanne de commande du wastgate et le filtre à air ont été remplacés aussi ,est ce  que quelqu'un a déja rencontrer ce phénomène et a trouver une solution
    Pour info la courroie de distribution a été remplacée en novembre 2012 et le phénomène ne c'est produit que fin 2015.Quand on roule sur le plat ou en cote là ou il n'y a pas d'altitude je n'ai pas ce problème.
    Merci a tous et à ce forum

    Paulo42

    bonjour
    la courroie d accessoire assez tendue  ?

    0
  • Paulo42 #3 21-01-2017 11:48:55

    Bonjour,
    les courroies sont toutes tendues normalement
    je joint un enregistrement du bruit

    1
  • rody en 76 #4 21-01-2017 11:58:12
    Citation de Paulo42
    Bonjour,
    les courroies sont toutes tendues normalement
    je joint un enregistrement du bruit

    on ne peut acceder a l enregistrement  :  pas de lien

    images
    0
  • Paulo42 #5 21-01-2017 14:58:25

    J'ai essayé de joindre l'enregistrement comme un fichier photo mais ca ne marche pas  puis je te l'envoter à une adresse mail
    merci

    0
  • rody en 76 #6 21-01-2017 18:19:43
    Citation de Paulo42
    J'ai essayé de joindre l'enregistrement comme un fichier photo mais ca ne marche pas  puis je te l'envoter à une adresse mail
    merci

    j ai mon bauf qui a le meme d une puissance de 130 ch et qui n a pas ce probleme
    le turbo est a geometrie variable et peut etre en altitude il n aime pas la densite de
    l air n est pas la meme  ? d apres tout ce que vous avez passer en revue la je se seche.
    de par sa construction ce turbo est plus fragile qu un ordinaire et on doit suivre
    scrupuleusement l entretien surtout la vidange.mon bauf la fait tout les ans a 5000 a 8000 klms.
    bcldt:mdr:

    images
    0
  • Paulo42 #7 22-01-2017 08:52:48

    Merci pour ta réponse ,je vais continuer mes investigations et si je trouve une solution je la mettrai sur le forum.
    Merci a tous

    0
  • Armand85 #8 17-02-2018 11:02:35

    Bonjour
    J'ai le même problème avez vous trouvé une solution??

    0
  1. 1
Écrivez votre message ci-dessous