L’Argus : cote auto, voiture d’occasion et actualité auto

panne électrique lève vitres fiat ducato

Répondre
  1. 1
  2. 2
  3. 3
  • jackie83 #17 15-09-2014 10:11:01

    Je n ai pas eu le temps de faire la manip mais vous tiendrai au courant

    Le modèle de la voiture
    Fiat Ducato 2003 - Diesel 11M1A (9m3) 2.3JTD
    Catégorie de la panne : Lève vitre
    1
  • d'izzia #19 23-09-2014 15:26:47

    bonjour
    j'ai aussi  un pb avec le leve vitre passager, il ne fct plus. j'ai un camping car fiat ducato de 1998
    Je ne sais pas depuis quand il ne marche plus mais apres avoir changer ma batterie , je m'en suis aperçu. j'ai aussi un module avec 2 fils marrons + cosses près de la baterie je ne sais pas comment les brancher
    merci de m'aider

    0
  • sitter #20 19-02-2015 17:09:26

    bonj. Je voudrais savoir svp , pour une ducato diesel 1,9 1996 fourgon ; Je n'ais pas de lumiere a mon tableau de bord ! pourquoi ? fusibles ok !! merci de me répondre , urgent .. Et en plus ( rien à voir avec panne lumiere tableau de bord ) Je recherche roues (2) compléte pour même fourgon ....Merci beaucoup ...

    0
  • stephane33230 #21 06-11-2016 11:53:58

    Bonjour, j'ai un soucis avec mes vitres électrique sur le fiat ducato de 2005.
    Fusible bon, quand j'appuis sur le bouton, j'entend bien le tic au niveau du relais.. mais rien ne se passe.. quelqu'un aurait il une idée?
    Merci d'avance.

    0
  • Hozannamadi #22 23-06-2017 04:56:20

    Bonjours je possède un camping car Ford 2007 et les 2 lèves vitres ne fonctionne plus du jour au lendemain le fusible est bon pourriez-vous m'aider svp

    0
  • Hozannamadi #23 25-03-2018 18:02:08

    bonjour moi aussi j'ai les lèves vitre de c car qui ne s'ouvre pas ainsi que le verrouillage centrale  quelqu'un pourrez m'aider?

    3
  • Landerron33 #24 19-06-2020 15:10:31

    Bonjour,

    Subitement le lève vitre gauche de mon fiat Ducato 2.8 jtd de 2002 ne veut plus fonctionner, la glace ne veut plus descendre.
    1- Démontage de la garniture de porte
    2- je teste le bouton, l‘inversion du + et du - se réalise bien
    3- je teste le moteur, Je le déconnecte et pas de problème à la descente et idem à la montée en inversant les files
    4- je teste le fusible (il est bon)

    Vu la grosse des fils à la sortie du bouton, je pense qu’il doit y avoir des relais et je pense les entendre sauf en actionnant  le bouton en descente.

    Questions:

    1- Y a t’il des relais ?
    2- ils sont placés où?

    Merci

    Cordialement

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous