L’Argus : cote auto, voiture d’occasion et actualité auto

Pannes: fusibles grillent, plus d'essuie-glace ni ventilation cabine

Répondre
  • micancou #1 18-04-2015 11:41:04

    Bonjour à tous,
    je possède un camping-car Adria 650SP sur porteur Fiat Ducato 2.8JTD de 2004
    N° de série: ZFA24400007430729 mis en circulation en juillet 2004
    Ce cc passe l'hiver sous abri et tout fonctionnait quand je l'ai mis à l'abri.
    En voulant le passer au contrôle technique hier, je me suis aperçu que les essuie-glaces ne fonctionnaient plus...ni la pompe du lave-glace ! De plus, la ventilation cabine (sans clim) ne fonctionne plus ...avec une rangée de feux de position coté droit qui ne fonctionne plus également et une veilleuse de feu de position dans le bloc optique côté gauche qui ne fonctionne plus également !!!
    J'ai changé le fusible F31 (10Ap) : la première et la deuxième vitesse des essuies-glaces ont à nouveau fonctionné SANS la vitesse intermittente et la pompe du lave-glace jusquà ce que j'arrête le commodo puis...PLUS RIEN de nouveau en voulant actionner la manette!
    J'ai donc débranché le moteur d'essuie-glace et changé le fusible...la ventilation s'est remise en marche et j'ai fait quelques Kms d'essai...mais au retour, à nouveau le fusible qui saute !
    Donc, à priori, ce n'est pas le moteur de l'essuie-glace qui est en cause puisqu'il était débranché !
    D'où peut provenir cette panne ???
    Quelqu'un possède-t-il les schémas complets de l'installation électrique avec les branchements ?
    Par avance merci de vos réponses et aussi de m'avoir lu !
    CORDIALEMENT
    Michel
    ***PAS DE MAIL ******

    Le modèle de la voiture
    Fiat Ducato 2004 - Diesel 2.8 JTD
    Catégorie de la panne : Fusibles
    0
  • Dan57100 #2 18-04-2015 12:19:55
    Citation de micancou
    Bonjour à tous,
    je possède un camping-car Adria 650SP sur porteur Fiat Ducato 2.8JTD de 2004
    N° de série: ZFA24400007430729 mis en circulation en juillet 2004
    Ce cc passe l'hiver sous abri et tout fonctionnait quand je l'ai mis à l'abri.
    En voulant le passer au contrôle technique hier, je me suis aperçu que les essuie-glaces ne fonctionnaient plus...ni la pompe du lave-glace ! De plus, la ventilation cabine (sans clim) ne fonctionne plus ...avec une rangée de feux de position coté droit qui ne fonctionne plus également et une veilleuse de feu de position dans le bloc optique côté gauche qui ne fonctionne plus également !!!
    J'ai changé le fusible F31 (10Ap) : la première et la deuxième vitesse des essuies-glaces ont à nouveau fonctionné SANS la vitesse intermittente et la pompe du lave-glace jusquà ce que j'arrête le commodo puis...PLUS RIEN de nouveau en voulant actionner la manette!
    J'ai donc débranché le moteur d'essuie-glace et changé le fusible...la ventilation s'est remise en marche et j'ai fait quelques Kms d'essai...mais au retour, à nouveau le fusible qui saute !
    Donc, à priori, ce n'est pas le moteur de l'essuie-glace qui est en cause puisqu'il était débranché !
    D'où peut provenir cette panne ???
    Quelqu'un possède-t-il les schémas complets de l'installation électrique avec les branchements ?
    Par avance merci de vos réponses et aussi de m'avoir lu !
    CORDIALEMENT
    Michel
    micancou@sfr.fr

    bonjour micanou

    Il peut y a voir plusieurs raisons:

    1- moteur essuie-glace ou son cablage
    2-moteur ventilation ou son cablage
    3-pompe lave-glace ou son cablage
    4-cablage défectueux quelque part
    5-une masse coupée quelques part
    6-du jeu dans une prise de raccordement ou bornier

    la liste est longue, comme ça en mode virtuel, c est assé difficile d'affirmer quoi que ce soit

    Si le fusible crame, c'est qu'il y a soit une sur-intensité absorbée, soit un court circuit aléatoire du aux vibrations.

    @+

    0
  • Pilouf63 #3 18-04-2015 12:25:38

    Bonjour,

    Si le cc vient d'être remis en route, attention à un rongeur qui serait passé par là!
    Ces petites bêtes peuvent faire de gros dégâts sur les faisceaux électrique et mettre une belle pagaille!

    0
  1. 1
Écrivez votre message ci-dessous