L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage par temps froid

Répondre
  1. 1
  2. 2
  3. 3
  • DYN #1 11-08-2011 21:23:42

    Bonjour, J'ai un problème de démarrage par temps frais, le relais qui commande la bougie de préchauffage ne reçoit pas d'ordre afin de faire chauffé cette bougie, Le garagiste Fiat ne trouve pas d'ou ça vient.
    Est ce que quelqu'un a déjà eu ce problème et réussi à le résoudre?
    Fiat ducato 2.8 L HDI année 2002.

    Le modèle de la voiture
    Fiat Ducato 2002 - Diesel
    Catégorie de la panne : Démarrage
    0
  • suva #2 12-08-2011 13:12:25

    Bonjour, As tu controlé le relais ? Est il opérationnel ? Un relais se controle avec un ohmètre.Il y a des fils et une bobine dans un relais. S'il y a rupture, c'est la panne.

    0
  • DYN #3 12-08-2011 15:24:51

    Bonjour;
    Le relais a été contrôlé par le garage et il est en état car, si on le met en contact direct, il s’enclenche. A tu une autre idée?

    0
  • suva #4 12-08-2011 18:15:31

    Re, pour moi, je pense à la vanne EGR bien encrassée et au débimètre fatigué.

    0
  • DYN #5 15-08-2011 17:52:18

    Bonjour SUVA, en temps que menuisier, je ne suis pas au top de la mécanique
    Est ce que c'est difficile à nettoyer une vanne EGR et à trouver sont emplacement car, je bricole un peu en mécanique mais, je suis pas un pro, je ne sais pas à quoi ça ressemble ni même ce qu'est le débitmètre. Peut tu me guider si tu as du temps et de la patience?

    0
  • suva #6 16-08-2011 07:01:17

    Bonjour,il se pourrait que ce soit le débimètre d'air massique. Alors, débranche le et fais démarrer le moteur. Si ton moteur démarre mieux, c'est lui le coupable.  Le débimètre se trouve entre la boite à air ( filtre à air )( dans la grosse durité ) et le moteur. Tu essaies et tu reviens.
      Ce qui m'étonne c'est que Fiat n'ait rien trouvé. Le moteur est il passé à la valise diag ? car il y a d'autres capteurs qui pourraient etre en cause.
       Ton véhicule perd t il de la puissance lorsque tu montes les vitesses ?

    0
  • DYN #7 20-08-2011 09:20:01

    Bonjour;
    Ils ont bien passé la valise mais, celle-ci affiche zéro défaut,
    Non je ne perd pas de puissance ni quand je monte les rapports ni en côte.
    Le seul souci, c'est le premier démarrage du matin par temps frais ou froid, ensuite, le reste de la journée, elle démarre bien même si je suis arrêté huit ou dix heures.

    0
  • suva #8 20-08-2011 11:02:57

    Bonjour, combien de km ton ducato ?
    Si la valise diag ne désigne aucun capteur HS, alors c'est bon. Peut etre le kilomètrage et la vanne EGR un peu encrassée. Tout dépend si tu roules en ville ou sur nationale et autoroute. La ville ça encrasse terriblement et ta vanne EGR n'a pas le temps de se régénérer.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous