L’Argus : cote auto, voiture d’occasion et actualité auto

voyant injecteur allumé , le moteur vibre avec perte de puissance

Répondre
  1. 1
  2. 2
  • anitan #1 20-05-2014 11:10:08

    Bonjour ,
    je  suis  nouveau sur ce site ,j' espère  que  quelqu'un peut m' éclairer:
    Je possede un CC  de 2005  DETFEFF  sur fiat ducato 2.8. En sortant  d' un parking un peu bosselé, le voyant rouge injecteur s'eclaire et on ressent une  perte de puissance . Le  vehicule  semble  tourner moin bien.
    j' ai pu regagner mon domicile sans trop de  probleme  mais je devais rouler sans  trop forcer. 80-90 kms.
    J 'ai  essayer   de bouger  les connections  injecteurs  mais j'arrive  a  faire  partir le voyant  quelques  minutes  (et là  le moteur semble touner correctement) et  le  voyant rouge  revient.
    D'apres ce forum il  peut  s'agir  d'une connexion injecteur, comment peut on verifier. Si c'est la cas  comment  peut on y remedier sans changer tout le faisceau.
    Merci  pour  vos  avis.
    cordialement à tous

    Le modèle de la voiture
    Fiat Ducato 2005 - Diesel 2.8
    Catégorie de la panne : Voyants
    0
  • bricolo1000 #2 20-05-2014 11:48:49

    Bonjour

    Sur Fiat, il doit s'agir de connecteurs EV1 ( Bosch).
    Si vous êtes sûr du défaut, vous pouvez commander des pièces de rechanges.
    Là, par exemple :
    Connecteurs injecteurs

    0
  • anitan #3 20-05-2014 17:04:58

    Bonjour BRICOLO1000 Merci  pour  la  réponse  rapide , et le lien me permet de voir à l'image des connecteurs.  j'irai comparer avec ceux  du  vehicule et je me permets de  vous  tenir au courant.
    Vous  m' avez demandé si j'étais sur du probleme... je dois  dire  que  je  ne suis  pas  sur de la panne car je  ne sais  pas comment tester le connecteur non fonctionnel.¨
    Existe  il un moyen sans  passer  par  la valise?
    cordialement

    0
  • bricolo1000 #4 20-05-2014 17:12:03

    Bonjour

    Non, même la valise ne servirait à rien pour un connecteur.

    Il n'y a que le traditionnel tripotage avec les doigts qui permet de le mettre en défaut, en écoutant les variations de fonctionnement du moteur.

    0
  • fc2 #5 20-05-2014 17:49:49

    bj
    a la valise ,on,verrai quel cylindre est incriminé.donc on commencerai par le connecteur concerné.Comme dis Bricolo bouger chaque connecteur jusqu'a ce que le moteur tourne normalement et bien sur on en deduit le connecteur HS

    0
  • anitan #6 20-05-2014 18:10:26

    Bonjour
    Merci infiniment a Bricolo et à FRANCIS pour vos conseils je vais tester dès que possible  et je vous tiendrai au courant .
    Est  ce  que  l' on risque  de pendre  du jus si un débranche le connecteur quand le moteur tourne?*
    merci  à  vous 
    cordialement

    0
  • fc2 #7 20-05-2014 18:14:54

    bj
    pas du tout.Avant de debrancher bouge les

    0
  • anitan #8 20-05-2014 18:23:10

    Bonjour
    Merci  encore ces  informations  me sont très utiles
    cordialement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous