L’Argus : cote auto, voiture d’occasion et actualité auto

GPunto 1.2 Perte de puissance au roulement

Répondre
  • adiloo7 #1 09-04-2011 23:37:01

    Bonjour,

    Ma GP 1.2 essence 130 000,KM perte de puissance dès le premier vitesse de roulement, l'accélérateur est carrément vide, un retard remarquable de réponse du moteur jusqu au chargement du couple moteur 35000TR/M.

    bougies d'allumage remplacé + filtre à aire : idem
    capteur de débit mètre remplacé :idem
    bobine d'allumage remplacé : idem
    pompe d"essence remplacée: idem
    boite à papillon remplacé;: idem

    une idée par rapport à ce problème?

    merci d'avance.

    Le modèle de la voiture
    Fiat Grande Punto 2006 - Essence
    Catégorie de la panne : Puissance
    1
  • Camtar #2 09-04-2011 23:44:39

    bonjour-888 !
    J'ai un minimum de connaissance ! Mais là je n'ai rien compris , je n'ai aucune fiche !:?
    35000 TR/M c'est un statoréacteur ?????????
    icon_eek

    0
  • el mecano #3 09-04-2011 23:50:10

    bonjour-888
    c est un câble d accélérateur ou pas sur la voiture??

    0
  • garconsympa #4 10-04-2011 07:48:13

    bonjour-888 si le boitier papillon est éléctrique est piloté par le calculateur il faut aller voir chez fiat pour initialisé sans doute le boitier ,  voir aussi reservoir d'essence si il y pas d'eau dans l'essence

    0
  • adiloo7 #5 12-04-2011 21:49:00

    je m'excuse, j'ai voulu dire 3500TR/Min et non pas 35000 . pour l'astuce de l'initialisation, c'est au niveau du boitier sur lequel il y a les deux gros fiches noires. quand vous parler initialisation? c'est via l'examiner?

    merci d'avance.

    0
  1. 1
Écrivez votre message ci-dessous