L’Argus : cote auto, voiture d’occasion et actualité auto

Ma Grande Punto ne démarre plus... problème électronique ???

Répondre
  • Pacoflo #1 22-04-2010 12:42:04

    Bonjour tout le monde,

    Je m'appelle Flo et je suis nouvelle sur ce forum.
    Je possède une Grande Punto 1.9 JTD 120 Multijet Emotion 5 portes noire de juillet 2006.
    J'aurais besoin d'un petit conseil de votre part svp... Je précise que je suis une fille totalement nulle en mécanique, je n'y connais rien du tout, alors ne vous moquez pas de ma question, hein icon_confused

    Ce matin lorsque j'ai mis la clef pour démarrer ma Grande Punto tout s'est éclairé (voyants et radio) puis s'est éteint aussitôt... un peu comme quand on veut éclairer une lampe et que l'ampoule grille. Je n'ai même pas entendu le moindre bruit provenant du moteur.
    Depuis, impossible de faire quoi que ce soit. Quand je remets la clef il y a seulement les essuies-glace qui bougent un tout petit peu tous seuls alors qu'ils ne sont pas "activés"... La lumière des plafonniers est très faible. Je n'arrive plus à fermer la voiture avec la fermeture centralisée...
    J'ai vu que certaines GP avaient été rappelées pour palier à d'éventuels problèmes de court-circuit... pensez-vous qu'il s'agisse de ça ?
    Je doute que ce soit la batterie vu que je n'ai même pas eu le temps d'allumer le moteur, c'est vraiment quand j'ai commencé à tourner la clef que tout s'est arrêté...

    Est ce que quelqu'un a déjà eu ce problème ??? Par où dois-je commencer à chercher ??

    Merci bcp pour votre aide.

    Flo

    Le modèle de la voiture
    Fiat Grande Punto 2006 - Diesel 1.9 JTD120 Multijet Emotion 5p
    Catégorie de la panne : Electronique
    1
  • fc2 #2 22-04-2010 12:49:15

    bj
    je travaille chez fiat
    pour moi c'est la batterie
    Il faudrait que tu essaye de demarrer avec des calles.
    Attention sur ton vehicule tu mets la masse des cables sur une masse du moteur et non  de la batterie.
    Ensuite apres demarrage tu regarde si tous les voyant restent eteinds.
    Tiens moi au courant
    FRancis

    3
  • Pacoflo #3 22-04-2010 17:44:40

    Salut Francis,

    Eh bien, la voiture ne veut rien savoir... Quand on branche les câbles avec l'autre voiture et qu'on tourne la clef, tous les voyants s'allument, s'affolent et clignotent. On entend des "click, click, click"... comme si les aiguilles tapaient. Le moteur ne fait aucun bruit.
    Il doit y avoir un problème électronique... non ?
    Vu que ma voiture est de juillet 2006, est ce que FIAT prendra en charge la panne si c'est électronique ?? Elle n'a même pas 40000kms...

    Qu'en penses-tu ?

    Merci.

    Flo

    0
  • fc2 #4 22-04-2010 18:11:26

    bj
    est tu sur d'avoir prix des cables assez gros en section?
    En plus si tes connections sont mauvaises,tu entendras le relais du demarreur.A ce KM c'est tres rare que le demarreur ai des problemes.Pour moi avant tout autttre chose j'essaierai une autre batterie.
    Le click que tu entends est le relais de demarreure ce qui me laisse a penser que c'est un probleme de batterie
    Francis

    0
  • Pacoflo #5 22-04-2010 20:16:36

    Bonsoir,

    Eh bien je dois dire que tu as vu juste, on a essayé une autre batterie sur la voiture et elle a démarré ! Demain je vais donc en acheter une nouvelle.
    Par contre, est-ce normal qu'une batterie lâche du jour au lendemain sans montrer de signe de faiblesse auparavant ? Je n'avais pourtant rien laissé allumé (radio ou plafonnier)...
    En tout cas, je te remercie pour ton aide et tes conseils !!!!

    Bonne soirée !

    Flo

    0
  • fc2 #6 22-04-2010 21:13:31

    bj
    oui cela arrive,surtout quand elle se met en court-circuit
    au plaisir
    Francis

    3
  • David 97437 #7 04-04-2013 14:05:07

    Bonjour

    J'ai un petit soucis sur ma grande punto 1,9 120cv 5 portes.
    Alors je vous explique, j'ai changer mes bougies préchauffage, batterie et ma punto ne démarre tjrs pas!
    Pour quel démarre je suis obliger de pomper la pédale d'accélérateur et tourner la
    Cle en même temps! Quel est le problème s'il vous plaît? Merci!

    8
  • Anthony0507 #8 24-11-2013 11:55:18

    Bonjour j ai une Fiat grande punto 1.3multijet 75 ch.  Et quand je mais ma clé dans le contact et que je veux pour la démarrer. Rien ne se passe le  démarreur ne se lance même pas et   Cela mais arriver hier puis tout d un coup sa a remarcher puis se matin et voulu partit et elle ma la refais quesque sa pourrai être merci de votre compréhension

    30
  • fc2 #9 24-11-2013 21:27:40

    bj
    si ca le refait,essaye de demarrer avecc les cables
    Francis

    0
  • maxence02 #10 12-01-2015 21:17:44

    bonjour a tous donc voici mon problème avec le vehicule de mon frere une grande punto 1.3 multijet 75cv de 2008 :
    lorsque l'on enclenche le neiman pour demarrer le demarreur ne tourne pas, on entend parfois le clic clic du demarreur mais rien.
    On entend bien le relais du demarreur, la batterie est bonne j'en est essayé une autre quand même mais rien y fait elle veut rien savoir.
    Je précise que j'ai changé le demarreur par un neuf en croyant que c'était sa.
    Sinon en poussant elle demarre niquel.
    Y'a t'il quequ'un a qui sa lui est arrivé?
    merci en attendant je continue les recherche wink

    5
  • fc2 #11 13-01-2015 17:25:50

    bj
    si tu es sur de ta batterie,controle tes deux masses priincipales.donne moi le n° de serie que je regrade quelque chose.AS tu des cables de demrrage?Si oui tire avec tes cables deux masses supplementaire a partir de ton Moins batterie.(batterie moteur,batterie chassis)Quand tu as essayer la batterie,tu as enlever l'ancienne?

    0
  • jof62 #12 23-01-2015 17:15:28

    bj
    j'ai un souci avec ma fiat grande punto sport 1,3 multijet 90ch 2007
    elle ne démarre  pas j'ai tout éssayer il ne ce passe rien j'ai remarquer juste quand je mets une batterie qui a 100% des je mets jusque le contacte la batterie base jusqu'à 0% que ça peut étre a votre avie ??? merci de votre réponse cordialement

    0
  • fc2 #13 26-01-2015 08:16:26

    bj
    explique toi mieux,ton moteur est entrainé ou pas.Je pense d'apres ce que tu dis que ta batterie descend d'un seul coup;a l'arret ou en essayant de demarrer?

    0
  • panzolino #14 28-02-2015 09:58:26

    Bonjour
    j'ai un souci avec ma fiat grande punto de 2008 et 119000kms
    celle-ci m'indique lorsque je tourne la clef de contact "faire contrôle direction assistée" avec le voyant rouge en forme de volant allumé.
    de plus celle -ci ne veut plus demarrer.
    en attente d'une réponse
    cordialement

    0
  • Tiger33 #15 28-02-2015 10:06:15

    bonjour
    le demarreur tourne?
    tiger

    0
  • cadet974 #16 10-03-2015 02:17:39

    But
    j'ai une punto jtd 130 ch , elle a du mal a démarré le tableau de bort me met bougi a controler
    chose que j'ai changer ainsi que le boitier de post prechauffe , le relais aussi plus capteur arbre a came et vilbro meme une revision etai fais
    le Probleme persiste elle ne veut tj pas demarrer a froid ou si elle c'etai reposer une heure ou deux
    a l'aide svp
    je ne sai plus koi faire

    0
Écrivez votre message ci-dessous