L’Argus : cote auto, voiture d’occasion et actualité auto

Ma Grande Punto ne démarre plus... problème électronique ???

Répondre
  • Fiat grunde punto #81 28-09-2015 19:13:56

    Bonjour, je viens vers vous car j ai un souci sur ma fiat punto grande essence de 2006.
    Je l ai acheté a 126 000 km au mois de mai 2015. Au bout d un mois, souci au demarrage , sonde de température qui deconne, Noroto me la change, il l avait deja changé 2 mois auparavant, avant que je l achete, car l ancien proprietaire de la voiture avait des souci de demarrage a froid...
    Depuis, c est de pire en pire... Tout l ete , je devais redamarrer ma voiture 2 a 3 fois, car elle demarre mais s etouffe... Une fois demarrer, tout va bien, le symptome ne le fait que a froid , le matin et en journee s il fait froid..
    Du coup, maintenant qu il fait froid, et cela va aller de pire en pire, je dois la redamarrer 4 a 5 fois..j ai changer la batterie, les bougies..elle est aujourd hui chez Fiat, il teste la sonde...et pense que le calculateur est naze... Est ce que les sonde Noroto sont bonne ou est ce de la merde? Est ce que je devrai dabord changer de sonde avant de pensser au calculateur? Merci de vore réponse

    Le modèle de la voiture
    Fiat Grande Punto 2006 - Diesel 1.9 JTD120 Multijet Emotion 5p
    Catégorie de la panne : Electronique
    0
  • fc2 #82 28-09-2015 19:58:00

    bj
    PourGRB,entends tu la pompe degavage quand tu mets le contact?

    0
  • fc2 #83 28-09-2015 20:01:59

    bj
    fiat va passer au diag
    ensuite pour savoir si c'est le calculateur,ils peuvent en essayer un autre deja utilsé si ils ont le code
    ensuite pourtout ce qui est norauto,feu vert............. n conseil,laisse tomber

    0
  • GRB #84 30-09-2015 17:45:20

    j'attends la pompe de gavage ms elle demarre pas; faut il que je la pousse en la  mettant  en deuxieme vitesse?

    0
  • GRB #85 30-09-2015 17:47:32

    FC2 j'attends la pompe de gavage ms elle demarre pas; faut il que je la pousse en la  mettant  en deuxieme vitesse?

    0
  • fc2 #86 04-10-2015 08:08:57

    bj
    Faudrait deja voir si la pression de carburant arrive bien

    0
  • GRB #87 04-10-2015 17:07:24

    je crois que pas assez de pression de carburant .... que faut il faire SVP.

    0
  • manuJ #88 05-10-2015 18:44:14

    Bonjour,

    J'ai un fiat punto EVO 1,3 JTD 75Ch. Ma voiture ne démarrait plus. Elle démarrait parfaitement avec les câbles ou suite à une recharge avec un chargeur, mais après quelques temps sans rouler (1h ou 2h) elle ne démarrait plus donc j'en suis arrivé à la conclusion qu'il fallait changer la batterie (elle a un peu plus de 6 ans).
    Donc je vais acheter une nouvelle batterie dans un magasin spécialisé en batterie, qui me dit pas de problème pour mettre une batterie plus puissante, voir même que c'est mieux pour l'hiver (62A à la place d'une 50A d'origine). Donc je la prends.

    Quand j'ai voulu la changer, en mettant la nouvelle batterie, le ventilateur s'est mis à tourner, les feux s'allumer alors qu'il n'y avait même pas la clé sur le contact, et en voulant l'allumer elle ne démarre même pas...

    J'ai donc remis l'ancienne en attendant (elle démarre toujours avec les câbles) mais le poste de radio ne démarre plus, plein de voyants s'allument (ABS, huile...) je n'ai plus de direction assistée....

    Que faire ? Cela peut venir d'une batterie trop puissante ?

    Merci,

    0
Écrivez votre message ci-dessous