L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme perte de puissance et voyant fair vérifier moteur

Répondre
  1. 1
  2. 2
  • fiatgp75 #1 31-07-2015 14:43:10

    bonjour,

    heureux possesseur d'une FIAT GRANDE PUNTO - 1.3mjt - 75cv - 151 000km depuis maintenant 7 mois, j'ai un soucis récurrent depuis 1mois environ.

    Je vous explique , lorsque je pousse la pédale d’accélération "à fond" (lors un dépassement ou autre) la voiture cesse d’accélérer d'un coup et le voyant orange d'injection/moteur s'allume avec le message suivant :
    FAIRE VÉRIFIER MOTEUR

    Puis il me suffit de couper le contact , de repartir et la voiture retrouve sa puissance malgré le voyant allumé.


    Au début ça me l'avait fait une fois , puis plus rien pendant un certain temps... et depuis le début de la semaine cela me le fais a chaque fois que je veux accélérer "pied au planché"...

    Avez une idée d’où cela peut provenir ?

    Je ne sais pas si cela peut avoir une quelconque importance mais pour info la dernière vidange à été faite par un professionnel avec remplacement de tout les filtres à 140 000km + remplacement du débitmètre ( le même voyant s'allumé déjà à cette époque mais pas les mêmes symptomes.)


    merci de bien vouloir m’éclairer, j'espère avoir été le plus clair possible.

    Le modèle de la voiture
    Fiat Grande Punto 2007 - Diesel 1.3 mjt 75cv
    Catégorie de la panne : Puissance
    24
  • bricolo1000 #2 31-07-2015 15:14:41

    Bonjour

    Il faut commencer par lire les défauts enregistrés dans le calculateur.

    0
  • fiatgp75 #3 31-07-2015 15:47:45

    merci pour ta réponse , tu veux dire emmener la voiture chez fiat ?

    0
  • fiatgp75 #4 14-09-2015 16:19:35

    bonjour j'ai toujours le même problème, et quand je le passe au diagnostic chez mon garagiste "il y a aucun défaut de trouvé".

    avez vous une piste ?

    2
  • fiatgp75 #5 05-04-2016 16:11:28

    Le probleme avait disparu, mais il est revenu voici les code defaut :

    p0234 : condition de suralimentation du moteur, limite dépassé
    p0401 Système EGR - Débit insuffisant détecté

    1
  • fc2 #6 05-04-2016 20:14:50

    bj
    si tu étaits passé au diag chez fiat ca aurait été plus précis
    <bon je pense au capteur de suralimantation qui se trouve sur la pipe d'admission.Je dis bien je pense mais a confirmer
    sad

    0
  • fiatgp75 #7 06-04-2016 10:42:23

    bonjour et merci pour la reponse, voici plus de
    Détails des erreurs:
    Temps de fonctionnement : 203 822 minutes
    Tour Moteur: 2824 tours/min
    Position accélerateur : 100%
    Temp. de l'eau : 62.5° C
    Quant. Gasoil: 41.301 mm²/i
    Pression Gasoil mesurée: 1166 bar
    Pression Gasoil Objectif : 1164 bar
    Pression suralimentation mesurée: 2458 mBar
    Pression suralimentation objectif: 2105mBar
    Masse air mesurée: 796.5 mg/i
    Masse air objectif: 1000 mg/i
    Vitesse véhicule: 39.11 km/h
    Ouverture valve RGE : 2%

    0
  • boulangerbout #8 21-06-2017 11:36:41

    bonjour avez vous resolu le probleme voici mon adresse si vous avez resolu Pas d'adresse mail sur le forum.com

    10
  1. 1
  2. 2
Écrivez votre message ci-dessous