L’Argus : cote auto, voiture d’occasion et actualité auto

problème démarrage à chaud, vibrations à l'arrêt, perte de puissance

Répondre
  • ferderic #1 15-11-2016 09:29:10

    bonjour,
    j'ai des problèmes sur ma fiat marea.
    elle démarre très bien à froid mais pas à chaud comme si la batterie était à plat, de plus au ralenti je ressens plus de vibration et à l'accélération (pied au plancher) il y a une grosse perte de puissance.
    merci de votre aide
    cordialement
    frederic
    ps: fiat marea weekend 1.6 100 16v 103 ch

    Le modèle de la voiture
    Fiat Marea 1997 - Essence 1.6 100 16v 103ch
    Catégorie de la panne : Moteur
    0
  • daniel303 #2 15-11-2016 09:37:21

    bonjour-888

    est ce que la base a été vérifiée ou changée c’est à dire l'allumage et le filtre à essence?
    si on lit bien vos propos il y a 2 pannes

    Citation

    comme si la batterie était à plat

    donc un problème dans le circuit de démarrage

    Citation

    et à l'accélération (pied au plancher) il y a une grosse perte de puissance.

    donc un problème dans l'allumage ou l'injection
    y a il des voyants allumés au tableau de bord après le démarrage du moteur?

    0
  • ferderic #3 20-11-2016 08:13:14

    Bonjour,
    Merci de vos réponses.
    Il n'y a pas de voyant d'allumé sur le tableau de bord.
    Rien n'a été changé récemment si ce n'est la bobine.
    Cordialement
    Frederic

    0
  • louloum #4 07-08-2021 12:28:14

    Bonjour, j 'ai le même  problème sur ma fiat maera week end  ...votre post date , mais à tout hasard avez vous trouvé la solution au problème...?

    0
  1. 1
Écrivez votre message ci-dessous