L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance et voyant defaut moteur allumer

Répondre
  • delaporte valerie #1 14-03-2014 08:26:36

    bonjour, nous avons changer la vanne EGR et surpresseur d'alimentation et mon multipla de temps en temps quand on roule , il n'y a plus de puissance et le voyant défaut moteur s'allume . je me met sur le cote ,je l'éteint ,j'attend quelque minute , je redémarre et je repart normale ,il refonctionne tres bien .dés fois il va le faire trois fois dans la semaine et pendant 10 jours voir plus  rien  et puis rebeullote il redeconne. nous l'avons repasser a la valise qui dit cette fois que cet la valve de suralimentation mais je la trouve pas sur le bouquin technique .merci de me dire si sa serait bien sa ou outre chose .si vous avez eu le même problème .merci de m"éclairer.

    Le modèle de la voiture
    Fiat Multipla 2001 - Diesel 110elx
    Catégorie de la panne : Puissance
    0
  • fc2 #2 14-03-2014 08:38:40

    bj Qu'entends tu par surpresseur?
    Francis

    0
  • delaporte valerie #3 15-03-2014 21:34:21

    je me suis tromper sa ne s'appelle pas le surpresseur,  mes le capteur de pression de suralimentation.

    0
  • delaporte valerie #4 15-03-2014 21:38:02

    et aujourd'hui je le reprend et rebeullote  je roule et puis perte de puissance ,je repasse la première et plus de problème ,merci de m'aider .je voudrais bien savoir quel pièce qui fait ce problème.
    valerie

    0
  • fc2 #5 16-03-2014 18:27:30

    bj
    as tu fait un diag chez fiat?Controle l'éancheite de tous  tes petits tuyau a depression qui sont relie au turbo,aux annexes et la reserve
    Francis

    0
  1. 1
Écrivez votre message ci-dessous