L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant d'huile s'allume après démarrage

Répondre
  1. 1
  2. 2
  • georges5 #1 03-01-2011 16:55:24

    Bonjour,


    Le voyant huile s'allulme après le démarrage, et s'éteint 2 minutes plus tard. Sur le livre de la voiture est inscrit que  le phénomène se produit lorsque l'huile est usagée. J'ai donc fait la vidange avec de la 5 w 40 . le voyant s'alume toujours de la même façon. Est ce que l'huile pourrait être trop fluide pour inciter la même alerte.

    Avez vous déjà vécu le même problème. Merci de me donner votre avis. j'ai envisagé de refaire la vidange avec une huile  15w 40 par exemple, mais faire deux vidanges de suite si ce n'est pas ça le souci ne m'emballe pas...


    merci à Tous.

    Cordialement

    Le modèle de la voiture
    Fiat Multipla 2007 - Diesel 1.9 JTD120 Emotion
    Catégorie de la panne : Huile
    9
  • olivier125 #2 03-01-2011 17:26:02

    bonjour ,le filtre à huile a-t-il été changé ?car si oui ajouter de l'huile simplement

    0
  • georges5 #3 06-01-2011 12:29:52
    Citation de olivier125
    bonjour ,le filtre à huile a-t-il été changé ?car si oui ajouter de l'huile simplement

    Bonjour Olivier,
    J'ai effectivement changé le filtre. C'est comme sij'avais remis l'huile usagée surement plus fluide que lorsquelle est neuve.

    Le voyant s'est allumé deux fois sur  1 minutes de durée après un parcours de 1 heure environ.
    puis 'sest éteint sans souci.

    Bizarre.

    0
  • Ptthierry #5 25-01-2011 11:49:15

    Bonjour,
    J'ai le même soucis sur un modèle équivalent de 2005 : le témoin d'huile clignote pendant 1 à 2 mn à chaque démarrage et parfois sur de long trajets (entre 3 et 5 heures de route).
    J'ai une explication à te proposer et je veux bien ton avis sur mon hypothèse.
    L'indicateur de maintenance sur l'ordinateur de bord, prévoit un vidange tous les 20 000 km, et dans mon cas, après une vidange dans le réseau Fiat, cet indicateur n'a pas été remis à zéro...
    Le témoin s'est mis à clignoter après 12 à 13 000 km, soit pour de l'huile qui aurait environ 33 000km.
    Depuis, j'ai réinitialisé l'indicateur de maintenance, mais le témoin clignote toujours: le calculateur a du garder le message d'alarme en mémoire. Je pense qu'il faut vider cette mémoire lors d'une opération de maintenance (dans le réseau ou chez un professionnel) en branchant un PC sur le calculateur.
    Si tu es parvenu à supprimer cette alarme, je veux bien savoir comment tu as fait.

    0
  • georges5 #6 01-02-2011 16:38:20

    Bonjour

    J'ai pu faire passer les test de la valise, et lors de la manipulation, j'ai bien vu toutes lers interventions faityes jusqu'alors.

    vidanges espacées de 30000 km remise à zéro du compteur service,

    style d'utilisation de la voiture > Décrassage des sondes dfp en faisant de la route et peu de ville.

    Dans mon cas ne n'avait pas fait faire cette mise à jour, avec la valise mais seulement la manipulation pour mettre le compteur de service à zéro.

    Cela s'est vu aussi par la valise...

    depuis plus de voyant allumé. la prochaine fois je n'aurai pas cette opportunité d'avoir une valise à disposition de façon aussi facile. Pas sur qu'un concessionnaire soit autant conciliant sauf si ta vidange est faite chez eux.

    bonne journée

    0
  • Ptthierry #7 03-02-2011 14:09:07

    Bonjour,

        Mon hypothèse ne semble pas si mauvaise que ça.
    Peux-tu apporter tes réponses aux questions suivantes :
    - Malgré les conseils donnés sur ce site, ton voyant d'huile clignotait toujours au démarrage ?
    - Tu as trouvé le mode opératoire pour réinitialiser l'indicateur de maintenance sur le livret d'entretien du véhicule ?
    - Quelle est la commande (ou la fonction) pour réinitialiser l'alarme d'huile usagée ?
    - La "valise" utilisée pour ces tests est un modèle spécifique "Fiat / Alfa / Lancia" ou un modèle multi-marques (type Bosch) ?
    Merci d'avance pour tes précisions.
    A plus...

    0
  • georges5 #8 03-02-2011 14:56:28
    Citation de Ptthierry
    Bonjour,

        Mon hypothèse ne semble pas si mauvaise que ça.
    Peux-tu apporter tes réponses aux questions suivantes :
    - Malgré les conseils donnés sur ce site, ton voyant d'huile clignotait toujours au démarrage ?
    - Tu as trouvé le mode opératoire pour réinitialiser l'indicateur de maintenance sur le livret d'entretien du véhicule ?
    - Quelle est la commande (ou la fonction) pour réinitialiser l'alarme d'huile usagée ?
    - La "valise" utilisée pour ces tests est un modèle spécifique "Fiat / Alfa / Lancia" ou un modèle multi-marques (type Bosch) ?
    Merci d'avance pour tes précisions.
    A plus...

    Avant et Après ma vidange , j'ai eu ce voyant  d'huile qui s'allumait après le démarrage et ensuite après chaque heure de route sur long parcours. dans le livret explicatif du véhicule, le voyant  après démarrage indique une huile usagée à changer.

    Lorsque je fait la vidange, je changé fait la manipulation qui consiste à remettre à zéro le compteur de service. (non expliqué sur le livret) Cela n'a pas permis au voyant de s'éteindre normalement.

    Je me suis adressé à une personne de chez Fiat, qui m'a effacé l'erreur lu sur la valise d'origine Fiat / Alfa.( non multimarque bosch qui peut éventuellement convenir).

    Depuis plus de souci.

    Si tu as besoin de l'explication de la manipulation pour mettre à zéro le compteur service...

    fais le savoir. je l'ai archivé dans mon PC. je te la transmettrai


    bonne journée

    2
  1. 1
  2. 2
Écrivez votre message ci-dessous