L’Argus : cote auto, voiture d’occasion et actualité auto

ou est passer le liquide de refroidissement?

Répondre
  • thomazito #1 27-05-2009 16:12:29

    Bonjour a tous.

    Voilà, jai un probleme avec ma fiat palio 1L2 ess de 2000.
    Ca a commencer par un probleme de demarage: certaine fois (de 0 fois en un moi a 2 fois par jour) ma voiture decide de ne pas demarrer. Rien. Meme cabler. Sauf a la poucette (pas besoin de grand chose, moi tout seul sur le plat suffit). Les temoins du tableau de bord s'eteignent normalement, le demarreur se lance, le moteur tourne, mais pas d'explosion et donc pas de mise en route. Batterie et bougie neuve. Un jour de grand trajet (Bordeaux-Touluse) sur la rocade de Bordeux elle se met a chauffé presque au rouge donc je stabilise la vitesse la ou l'aiguille arrete de monter, je met le chauffage a fond et sort a la premiere sortie d'autoroute. Je trouve le probleme : le thermocontact est HS. J'enleve l'interieur, fini ma route et le change quelques jours plus tard. 1 moi plus tard, je decide d'aller chez FIAT pour le probleme de demarage et involontairement leur parle du probleme de chauffe qui n'ete jamais reaparut. Ils m'annoncent qu'il ont diagnostiquer que le joint de culesse est HS et pour mon probleme de demarrage ils ne peuvent rien faire tant qu'ils ne l'ont pas changer! je refuse leur devis et repart avec la voiture. Et la au bout de 10 km elle chauffe tres vite. Je m'arrete quelques heure et revient: il n'y as plus de liquide dans le vase d'expension, j'en remet, rentre chez moi, pas de probleme. Le lendemain a froid plus de liquide, j'en remet et ne me sert pas de la voiture et le niveau n'a pas bouge.
    J'en arrive a mes questions avant de me lancer dans le changement du joint de culasse: etant donne que je n'ai ni fuite apparente dans le compartiment moteur, ni tache sur sol sous la voiture, ni mayonnaise dans la jauge a huile ou d'ans les bouchons d'huile et de liquide de refroidissement, ni fumee ou goutelette d'eau a la sortie du pot d'echapement: ou ete partie les 2 litre d'eau que j'ai eu a remetre (la pompe a eau a 40 000km )? Est-ce effectivement le joint de culasse ou un oublis de la part du mecano qui apres les test de diagnostique, n'as pas refait le plein. (Je n'ose pas imaginer que cela puisse etre volontaire pour m'obliger a venir faire le joint de culasse..) Pour terminer, si quequ'un a une idee pour mon probleme de demarage je suit preneur.
    icon_confused  Desole pour la lecture mais je voulais etre le plus precis possible. Merci pour vos future response. icon_cool

    Le modèle de la voiture
    Fiat Palio
    Catégorie de la panne : Circuit de refroidissement
    0
  • nord59 #2 27-05-2009 16:34:45

    salut l'eau se consume par evaporation en chauffant , c'est pour cela que tu n'a ni fuite ni de traces d'eau et pour ton demarrage si ton jdc est fatiguée dut a certainement des pertes de compression pour cela que le moteur demarre mal,mais fait faire une verification de ton taux de compression dans les cylindres ou faire mettre ton circuit de liquide de efroidissement sous pression et la tu sera fixer par un des deux controles.

    0
  • mc gyver #3 27-05-2009 18:41:23

    salut
    il y a différentes possibilités de claquage d'un joint de culasse
    losqu'il y a rupture du joint de culasse

    trop ,pensent que ça produit systématiquement de la mayonnaise (huile et liquide de refroidissement mélangés )

    ( 1 ) pour ça =claquage entre circuit refroidissement et circuit d'huile
    ou fuite de joint d'embase de chemise
    ou chemise fèlée
    voir fuite interne  du refroidisseur d'huile = communication de l'huile et liquide de refroidissement
    félure interne de la culasse

    ( 2 ) claquage entre 2 cylindres si c'est un bloc non chemisé la compression part dans le cylindre d'à côté et annule les compressions de ces 2 cylindres
    si c'est un bloc chemisé ,en plus de ça le liquide de refroidissement entre dans ces 2 cylindres -- 

    ( 3 ) claquage entre le bloque moteur et la culasse du circuit de remontée sous pression de la pompe à huile au travers de la culasse pour alimenté un arbre à cames ou une rampe culbuteurs = une fuite rapide de l'huile vers l'extérieur du moteur
    qui augmente avec la montée en température de 'huile et la montée en régime du moteur

    ( 4 ) claquage externe entre le bloc moteur et la culasse en connexion avec le circuit de refroidissement = fuite externe du liquide de refroidissement

    ( 5 ) claquage entre le circuit de refroidissement et une chambre d'explosion=consommation du liquide de refroidissement qui part par l'échappement  et / ou  montée en pression du circuit de refroidissement avant même la montée en température du moteur = gonflement des durites,fuite par la soupape du vase d'expansion ou celle du bouchon du radiateur

    0
  • fc2 #4 27-05-2009 21:14:55
    Citation de thomazito
    Bonjour a tous.

    Voilà, jai un probleme avec ma fiat palio 1L2 ess de 2000.
    Ca a commencer par un probleme de demarage: certaine fois (de 0 fois en un moi a 2 fois par jour) ma voiture decide de ne pas demarrer. Rien. Meme cabler. Sauf a la poucette (pas besoin de grand chose, moi tout seul sur le plat suffit). Les temoins du tableau de bord s'eteignent normalement, le demarreur se lance, le moteur tourne, mais pas d'explosion et donc pas de mise en route. Batterie et bougie neuve. Un jour de grand trajet (Bordeaux-Touluse) sur la rocade de Bordeux elle se met a chauffé presque au rouge donc je stabilise la vitesse la ou l'aiguille arrete de monter, je met le chauffage a fond et sort a la premiere sortie d'autoroute. Je trouve le probleme : le thermocontact est HS. J'enleve l'interieur, fini ma route et le change quelques jours plus tard. 1 moi plus tard, je decide d'aller chez FIAT pour le probleme de demarage et involontairement leur parle du probleme de chauffe qui n'ete jamais reaparut. Ils m'annoncent qu'il ont diagnostiquer que le joint de culesse est HS et pour mon probleme de demarrage ils ne peuvent rien faire tant qu'ils ne l'ont pas changer! je refuse leur devis et repart avec la voiture. Et la au bout de 10 km elle chauffe tres vite. Je m'arrete quelques heure et revient: il n'y as plus de liquide dans le vase d'expension, j'en remet, rentre chez moi, pas de probleme. Le lendemain a froid plus de liquide, j'en remet et ne me sert pas de la voiture et le niveau n'a pas bouge.
    J'en arrive a mes questions avant de me lancer dans le changement du joint de culasse: etant donne que je n'ai ni fuite apparente dans le compartiment moteur, ni tache sur sol sous la voiture, ni mayonnaise dans la jauge a huile ou d'ans les bouchons d'huile et de liquide de refroidissement, ni fumee ou goutelette d'eau a la sortie du pot d'echapement: ou ete partie les 2 litre d'eau que j'ai eu a remetre (la pompe a eau a 40 000km )? Est-ce effectivement le joint de culasse ou un oublis de la part du mecano qui apres les test de diagnostique, n'as pas refait le plein. (Je n'ose pas imaginer que cela puisse etre volontaire pour m'obliger a venir faire le joint de culasse..) Pour terminer, si quequ'un a une idee pour mon probleme de demarage je suit preneur.
    icon_confused  Desole pour la lecture mais je voulais etre le plus precis possible. Merci pour vos future response. icon_cool

    bj
    Si ton thermostat est bon et que ton radiateur n'est pas entartre,c'est bien ton joint de culasse(claqué au 1° ou 4° cylindre)
    TU devrait avoir un bougie pas la meme couleur que les autres(electrodes)
    Ton eau doit degaser par le vase d'expansion.
    Je travaille chez fiat
    FRancis

    0
  • thomazito #5 11-06-2009 16:07:49

    Merci pour les reponses.
    J'ai eu un petit probleme d'internet d'ou le retard.
    j'ai changer le joinc de culasse et fait l'est rectifier. A voir....
    a +
    thomas

    0
  1. 1
Écrivez votre message ci-dessous