L’Argus : cote auto, voiture d’occasion et actualité auto

aucun Stop ne s allume.

Répondre
  • Rody 76 #1 29-03-2017 10:45:15

    Bonjour a tous
    apres avoir voulu changer les ampoules du 3 eme stop , le fusible ( 10 amp .) a griller
    je le remplace par un neuf mais toujours plus de stop.
    j ai tester le contacteur il m a l air de fonctionner mais je ne suis pas sure car il possede  4 broches  2 sont devolues pour l affichage en cas de probleme au tableau
    de bord.
    en meme temps si une personne connait comment  le tester je suis preneur .
    en attendant j en ai commander un sur Osc.  18 euros.
    62 euros  chez Fiat cherchez l erreur.

    ps : j ai oublier le fusible n a pas regrillé et aucune corosion sur les platines

    Le modèle de la voiture
    Fiat Panda 2008 - Diesel Panda 2 1.3 multijet
    Catégorie de la panne : Eclairage
    images
    0
  • daniel303 #2 29-03-2017 11:06:38

    bonjour-888

    Citation

    apres avoir voulu changer les ampoules du 3 eme stop , le fusible ( 10 amp .) a griller

    Citation

    ps : j ai oublier le fusible n a pas regrillé

    pas clair tout cela roll
    pourquoi avoir voulu changer les ampoules?
    rien ne fonctionnait ou quelques ampoules uniquement?
    ampoules ou led?

    un exemple,sur les 406 il fallait changer le contacteur de frein à main car affichage de niveau de liquide frein bas, si on testait le contacteur=tout est ok mais la seule façon de régler la panne était de le changer .... ce n'était pourtant qu'un simple contact on/off et pourtant ...   tongue

    0
  • Rody 76 #3 29-03-2017 17:29:13
    Citation de daniel303
    bonjour-888

    Citation

    apres avoir voulu changer les ampoules du 3 eme stop , le fusible ( 10 amp .) a griller

    Citation

    ps : j ai oublier le fusible n a pas regrillé

    pas clair tout cela roll
    pourquoi avoir voulu changer les ampoules?
    rien ne fonctionnait ou quelques ampoules uniquement?
    ampoules ou led?

    un exemple,sur les 406 il fallait changer le contacteur de frein à main car affichage de niveau de liquide frein bas, si on testait le contacteur=tout est ok mais la seule façon de régler la panne était de le changer .... ce n'était pourtant qu'un simple contact on/off et pourtant ...   tongue

    bonsoir
    j ai redemonter ce soir le troisieme feux stop et en le reliant a du 12 v avec un transfo secteur je m apercois que les ampoules rougisse un peu  et que les barres en laiton doivent se toucher quelque part . a ce niveau ce n est que du plastique
    pourtant elles sont bien distinctes l une de l autre.
    je n y comprend plus rien les ampoules c est des t 10 et je fait bien attention avant
    de les mettre que les petits contacts ne se touche pas.
    merci pour le retour .

    images
    0
  • daniel303 #4 29-03-2017 18:08:44

    bonjour-888

    Citation

    en le reliant a du 12 v avec un transfo secteur je m apercois que les ampoules rougisse un peu

    soit le transfo n'est pas assez puissant soit il y a un court-circuit   roll
    - teste le feu avec un ohmmètre sans les ampoules, la résistance doit être infinie.
    - mesure la résistance d'une ampoule, monte les toutes et mesure la résistance de l'ensemble, tu dois trouver la même résistance que le nombre d'ampoule multiplié par la résistance d'une ampoule.

    0
  • Rody 76 #5 30-03-2017 11:01:19
    Citation de daniel303
    bonjour-888

    Citation

    en le reliant a du 12 v avec un transfo secteur je m apercois que les ampoules rougisse un peu

    soit le transfo n'est pas assez puissant soit il y a un court-circuit   roll
    - teste le feu avec un ohmmètre sans les ampoules, la résistance doit être infinie.
    - mesure la résistance d'une ampoule, monte les toutes et mesure la résistance de l'ensemble, tu dois trouver la même résistance que le nombre d'ampoule multiplié par la résistance d'une ampoule.

    Merci pour les reponses
    j ai trouvé la panne il c est produit un court-circuit avec le montage des autres
    ampoules ( des t 10 mais en leds ) elle ont un contact des deux cotés.
    donc j attend le contacteur commandé car en plus du fusible grillé il a  du morfler
    aussi.
    je vous tiens au courant

    images
    0
  1. 1
Écrivez votre message ci-dessous