L’Argus : cote auto, voiture d’occasion et actualité auto

Fiat panda 1.3 multijet ne demarre pas

Répondre
  • Au ptit soing de l auto #1 04-09-2017 20:25:59

    Bonjour a tout le monde

    La fiat 1.3 multijet d un de mes ami ne demarre plus
    Le niveau de carburant etant bas j ai remis 15 lts de gazoil ds le reservoir
    Fusibles verifier
    Aucun bruit de pompe ???
    Cette voiture en est t elle equipee ?
    Je m explique ...j ai alimenter directement le filtre via une gerrican et une pompe mecanique .
    L auto redemarre tant que je pompe mais se coupe des que j arrete .
    Si j envoie de la pression dans le reservoir elle redemarre mais recale des que plus de pression .
    Pour moi pompe de gavage hs si toutefois il y en a une ...
    Zero code de default...
    Filtre a gazoil rempli .
    Merci pour vos avis .

    Le modèle de la voiture
    Fiat Panda 2007 - Diesel 1.3 multijet
    Catégorie de la panne : Carburant
    0
  • daniel303 #2 04-09-2017 22:00:41

    bonjour-888

    Citation

    Pour moi pompe de gavage hs si toutefois il y en a une ...

    même avis et il y en bien une
    fusible 21

    images
    1
  • Au ptit soing de l auto #3 05-09-2017 07:53:22

    bonjour
    je me remet un coup dessus aujourd'hui je vais aussi verifier qu il y a du courant a l'arriver du fusible 
    merci pour la reponse
    je vous tiendrai informer .

    0
  • Au ptit soing de l auto #4 05-09-2017 19:40:33

    bonsoir
    comme prévu j ai vérifié le fusible 21 c 'était ok  et le bornier étais bien alimenté
    ensuite controle du + apres contact  sur le bornier de la pompe de gavage tjr ok
    j ai donc pensé que la pompe étais morte et je l'ai démontée
    par conscience je l'ai quand meme tester sur une batterie et la surprise la pompe fonctionne .
    j ai donc reverifier le + apres contact qui alimente la pompe ... tjr ok
    j' en ai donc conclu que la masse n'étais pas bonne( verifié au multimetre ) ,j' ai remonté la pompe j ai repris le + d'origine et j ai pris une masse sur un boulon de ceinture de sécurité ( j ai couper le fil d'origine histoire d'eviter les ennuies ) et la contact et hop la pompe se met en marche . je met et je coupe le contact  environ 5 fois histoire de bien remplir le filtre à gazoil   et j actionne le demarreur .
    la petite fiat a redémarrer au quart de tour .probleme résolu .

    En éspérant que ce tuto puisse vous aider .

    0
  • daniel303 #5 05-09-2017 23:28:36

    bonjour-888

    c'est parfait, merci du retour.  wink

    0
  • Au ptit soing de l auto #6 09-09-2017 01:39:05

    Bjr a tous
    J apporte l explication du pourquoi ...
    Mon client ma dit avoir passer l aspirateur dans sa voiture et en fait il y a un coupe circuit qui coupe la pompe sous le siege ... il a du le toucher d ou la panne... ayant trouver la cause je remetterai la masse de la pompe en configuration d origine .

    1
  1. 1
Écrivez votre message ci-dessous