L’Argus : cote auto, voiture d’occasion et actualité auto

la panda ralenti d'un coup à 110km/h

Répondre
  1. 1
  2. 2
  3. 3
  • sucrette01 #1 21-07-2011 19:29:45

    Bonjour,

    J'ai une fiat panda 900cc ie de 1995 et hier en rentrant du travail je suis resté un moment à 110km/h et d'un coup elle a commencé à ralentir alors que j'avais la même pression sur l'accélérateur j'ai rétrogradé en 4 et mes lampes d'huile et de batterie se sont allumé pendant quelques secondes. Après elle est reparti mais j'aimerai quand même avoir un avis car je fais 500 km par semaine pour allé au boulot et sans ma voiture je suis mal... Es que sa peut venir de la vidange? (bientôt 20000km sans vidange mais elle fuit tellement que je remet 5 litres d'huile tout les 4 mois)

    Le modèle de la voiture
    Fiat Panda 1995 - Essence
    Catégorie de la panne : Moteur broute
    0
  • fildeferencuivre #2 21-07-2011 20:53:50

    bonsoir
    même si elle fuit il faut faire la vidange
    mettre de la belle huile dans de la vieille
    lui fait perdre plus vite ses effets
    et le filtre à huile peut aussi se colmater...
    vous risquez si ce n'est déjà fait un serrage moteur...
    avec toutes les conséquences qui s'en suivent
    des fuites çà se répare à voir où elles se situent

    0
  • sucrette01 #3 22-07-2011 17:11:20

    Bonsoir,

    Tout d'abord merci pour votre réponse non le moteur n'est pas encore serré, la vidange je la fais ce week end et les fuites ba d'après le contrôle technique elles  sont partout sur  le moteur. Mais je m'en doutais car quand j'ai refais le joint de culasse j'ai pas changé tout les autres joints du moteur... une erreur mais bon j'ai pas vraiment envie de retomber le moteur... Et pour mon problème vous pensez que sa pourrai venir du filtre?

    0
  • fildeferencuivre #4 22-07-2011 17:26:23

    bonsoir
    un filtre avec de la vieille huile peut se colmaté
    et ralentir le graissage du moteur
    vu que le voyant d'huile s'allume
    si çà fuit autour du carter,
    un petit coup de clé peut parfois arranger les suintements

    0
  • sucrette01 #5 22-07-2011 17:45:42

    Bonsoir,

    Merci beaucoup pour les conseils je vais essayer ça m'arrangerais que sa fonctionne...

    0
  • suva #6 25-07-2011 16:28:01

    Bonjour sucrette01, ta fuite d'huile peut provenir du filtre à huile mal serré ou de ton joint de cache culbuteur. Le foint de cache culbu est la maladie de ces petits moteurs.Ta panda est une très bolle voiture, mais elle a certaines faiblesses.J'ai moi aussi une fuite d'huile au cache culbuteur et malgré un joint neuf, ça continue. Alors, je surveille le niveau. Ouvre le capot de ton moteur et dis moi si tu vois du gras qui brille et notamment autour des bougies et en dessous.
    Pour ce qui est du manque de puissance ressenti , ça peut provenir d'une batterie en fin de vie, d'un alternateur qui ne charge plus ou d'une courroie d'alternateur détendue.

    0
  • sucrette01 #7 25-07-2011 20:07:56

    Bonsoir,
    vidange faite et refaite parce que comme une bourrique je me suis planté en prenant l'huile j'ai pris diesel au lieu d'essence... merci les grand magasin de changé les rayon tout les 6 mois... Es ce que je risquais quelque chose a rouler avec de l'huile pour moteur diesel au lieu d'essence?
    Pour la fuite elle provient en grande partie grand joint au dessus du joint de culasse que j'ai pas changé mais je m'attendais pas a se qui soit aussi usé... , donc l'huile qui brille elle est sur le rebord du haut de mon moteur.
    Pour la batterie bonne idée faudrait que je la vérifie, sa fait que 2 ans et demi que j'ai cette voiture et je l'ai pas changé et aucune idée si l'ancienne proprio l'a changé... La courroie c'est bon pour la tension et l'alternateur tourne mais bon je pense que si il était nase je n'arriverais plus à démarrer le matin...
    En tout cas merci pour ta réponse je regarderais demain pour la batterie aujourd'hui j'ai pas eu de problème mais on sait jamais.

    0
  • suva #8 25-07-2011 21:21:12

    Bonjour sucrette01. Ton, huile provient d'une fuite de ton joint de cache culbuteur. Je pense que tu as une panda 900 ie et l'huile se situe au dessus du joint de culasse. ( donc le joint de culasse n'est pas en cause, heureusement pour toi ). Quant à ta batterie, si tu as un multimètre, moteur arrèté , la tension doit etre au dessus de 12 volts. Moteur en marche, entre 13,3 et 14.4

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous