L’Argus : cote auto, voiture d’occasion et actualité auto

pb chauffage

Répondre
  • ueihttam #1 29-10-2005 14:51:33

    Bonjour. J'ai une fiat panda de 87. Mon chauffage est HS. La commande se fait par cable. J'ai regardé, le cable n'est pas sectionné, et il agit bien sur le robinet de chauffage. Le niveau de liquide de refroisement est bon. Savez vous d'ou cela peut venir ?
    Merci.

    Le modèle de la voiture
    Fiat Panda
    Catégorie de la panne : Chauffage
    0
  • Jibe #2 29-10-2005 15:02:16

    Roule une dizaine de Km avec ta voiture chauffage à fond et puis touche les différentes durites (tuyaux) qui constituent ton refroidissement.

    Si il y en a une qui est froide c'est bouché, donc démontage et vérification.

    Ton robinet peut être bloqué par la rouille et ne plus s'ouvrir même si le cable fonctionne.

    Sinon Moonboots et Doudoune

    lol

    0
  • ueihttam #3 05-11-2005 10:05:52

    Salut. J'ai fait ce que tu m'as dit, et il semblerait que les 2 durits qui sont reliés au robinet soient plus froide que celle qui sont reliés au réservoir d'eau. C'est donc peutetre bouché. Que dois-je faire ? Il faut que je purge le liquide de refroidissement ?
    Merci.

    0
  • ueihttam #4 13-11-2005 17:30:45

    Bonjour. J'ai purgé le liquide de refroidissement, et j'ai testé les durites. J'ai passé le jet dedans, et elle ne semble pas bouché. J'ai donc testé le radiateur intérieur, et le robinet, ça marche aussi. Mon frère me dit qu'il y a peutetre un kélorstat, et qu'il est peut etre mort. Ca pourrait venir de ça ?
    Merci pour votre aide.

    0
  • ueihttam #5 03-12-2005 14:34:38

    Bonjour, j'ai toujours le meme problème de chauffage. Le robinet marche bien, le radiateur ne fuit pas, les durits ne sont pas bouchées, le thermostat est neuf, et pourtant, le chauffage ne marche toujours pas. Est ce que c'est possible que le problème vienne de la pompe a eau ? Est ce que c'est possible de l'enlever et de la testé en appliquant une tension dessus ? Parce que j'ai regardé d'un peu plus près, et j'ai aperçu de la rouille sur la cosse d'alimentation de la pompe...
    Merci pour votre aide.

    0
  • ueihttam #6 03-12-2005 19:28:21

    Re. En fait, la rouille que j'ai vu, c'était pour la pompe a huile je crois, puisqu'elle est juste en face du filtre a huile. Mais sinon, personne sait si je dois changer la pompe a eau ?
    Merci.

    0
  1. 1
Écrivez votre message ci-dessous