L’Argus : cote auto, voiture d’occasion et actualité auto

Problème d'injection

Répondre
  • oblastz #1 30-05-2013 05:54:54

    Bonjour, voila j'ai un problème au niveau de l'injection, je les aient testés, et elles fonctionnent correctement. Ma question cest " est-ce que c'est du au calculateur? parceque quand je rebranche les faisceau des injecteurs, ya rien qui se passe!! les faisceau ne sont pa coupé je les testé aussi. merci.

    Le modèle de la voiture
    Fiat Panda 2000 - Essence 40ch Hobby
    Catégorie de la panne : Moteur
    1
  • fc2 #2 30-05-2013 07:38:26

    bj
    explique toi plus clairement
    tu as testé quoi et comment?
    Francis

    0
  • oblastz #3 30-05-2013 18:58:54

    Bonjour,

    Voilà enfaite, ce que je veut dire c'est que les injecteurs sont neuf. Quand je démarre, les 4 injecteurs s'ouvre en même temps, après plus rien. au début ils s'ouvraient dans l ordre c'est à dire 1,3,4,2 après plus rien. j'ai essayé plusieurs fois mai toujours rien..pas de voyant qui s'allume.. (PS: il y a bien de l essence qui arrive a la rampe d'injection)
    voila.

    0
  • fc2 #4 30-05-2013 19:40:32

    quand tu mets le contact entends tu la pompe dans le reservoir fonctionner?
    Francis

    0
  • oblastz #5 30-05-2013 19:51:53

    Oui la pompe tourne a merveille mai dès que tu démarre, les injecteurs ne s'ouvre pas. il y a bien pourtant bien du 12V qui arrive aux faisceau des injecteurs. mai je cest pa si le calculateur envoi la masse au injecteurs

    0
  • fc2 #6 31-05-2013 05:36:51

    oui normalement les injecteurs sont commandés par retout de masse de le centrale
    ton essence sort de ta rampe d'alimentation?
    Francis

    0
  • oblastz #7 31-05-2013 07:03:56

    C'est bon!! G trouvé sa panne. C'était le capteur PMH qui merdé. smile Merci quand même Francis smile

    0
  • fc2 #8 31-05-2013 09:02:04

    ton vayant injection aurait du s'allumer
    Francis

    0
  1. 1
Écrivez votre message ci-dessous