L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage Fiat panda estivale

Répondre
  • yoyo1331 #1 24-06-2009 07:27:51

    Salut à toutes et tous,

    Voila ma petite histoire:

    J'ai une fiat panda de 1986 estivale qui n'a pas roulé depuis juin 2008...
    Aujourd'hui, jour de grand soleil je me décide de la faire tourner....
    Premier essai: aucun voyant ne s'allume!
    Deuxième essai après l'avoir branché à ma punto par les câbles et après avoir laissé tourné 5bonnes minutes: démarrage un peu poussif à cause de l'arrivée d'essence qui a eu dû mal à se faire.
    Elle a tenue le ralenti sans souci avec quelques fumées certainement dûes à la poussière.
    Puis après l'avoir laissé tournée 5mn je l'ai éteinte et rallumée desuite sans souci.
    Mais 15mn après j'ai voulu la redémarrer et là: PLUS RIEN...... les voyants s'allument mais il n'y a aucun bruit...
    Alors je me demande si ce n'est pas le démareur ou alors si c'est parce qu'elle a chauffée brusquement...Mais même 20mn plus tard toujours rien....
    Je l'ai alors rebranché à la punto et là toujours rien.....

    QUE FAIRE????AU SECOURS!!!!!!!

    Le modèle de la voiture
    Fiat Panda 1986 - Essence
    Catégorie de la panne : Démarrage
    0
  • fouine83 #2 24-06-2009 09:41:03

    salut, problème de masse?

    essaie donc de placer une câble de démarrage ou un fil très épais entre le - de la batterie et le moteur (au plus proche du démarreur si possible et dit nous si cela fonctionne mieux (c'est bien la panda estivale!)

    Nb tu dois te présenter avant de poser ta question dans la section des nouveaux. la je répond mais c'est une exception...

    0
  • yoyo1331 #3 24-06-2009 11:40:13

    oui il s'agit bien de la panda estivale.
    je ferai le test cette après midi car là je suis au boulot....
    j'ai posté ma présentation dans le topic des nouveaux.
    merci

    0
  • yoyo1331 #4 24-06-2009 11:46:30

    on m'a parlé également des charbons du démareur....pourriez vous me dire où ils se trouvent s'il vous plait?
    Merci

    0
  • steeeve58 #5 24-06-2009 13:45:25

    bonjour controler la baterrie dans un premier temp(POUR LE RELAI AVEC LA PUNTO UN CABLE DEVAIT MAL TOUCHER)

    0
  • fouine83 #6 01-07-2009 11:00:31

    pour les charbons, avant de démonter test bien les quelques petites choses que l'on viens de te suggerer. ensuite:

    tu dépose le démarreur (facile, 3 boulons quelques prises repère bien qu'est ce qui vas ou...)

    tu démonte le démarreur et tu trouve une bobine, du cuivre, un axe... au bout les charbons

    ils doivent présenter une épaisseur d'environ un ongle (un peut moins sur un petit démarreur)si ils présentent trop petit trop usés, tu peux commander voir sur internet ou n'importe quel vendeur de pièces neuves avec carte grise et éventuelement les pièces et le dèmarreur...

    bon courage

    0
  1. 1
Écrivez votre message ci-dessous