L’Argus : cote auto, voiture d’occasion et actualité auto

probleme electrique fiat panda 1994

Répondre
  1. 1
  2. 2
  • benj16000 #1 10-01-2011 20:37:42

    bonjour à tous je vous expose mon probleme je possede une fiat panda de 1994 mon frère a voulu changer l'alternateur ereur comise il a brancher le plus et le moin ensemble il a fini par bien le remonter seul probleme maintenant quand je met le contact je n'est plus de feu de position ni de feu de route mais j'ai les veilleuse qui fonctione la lumiere plafonier ne fonctione plus le poste ne fonctione plus ainsi que les warnings alors que les clignotant fonctionne j'ai changer tous les fusible ainsi que les relais mais le pobleme persite j'ai egalement changer la centrale clignotante mais ca ne fonctionne toujours pas si quelqu'un a une idée merci d'avance ou meme le schema electrique c'est une panda color 1000

    Le modèle de la voiture
    Fiat Panda 1994 - Essence 1000
    Catégorie de la panne : Electronique
    1
  • countryauta #2 10-01-2011 20:41:08

    bonjour-888
    la platine des fusibles c'est grille 
    soulevé la regarde dessous il y a  un court-circuit

    0
  • benj16000 #3 10-01-2011 21:32:41

    il nya pas de platine sur ces model c'est directement des fiche qui arrive

    0
  • yves83143 #4 10-01-2011 22:01:58

    je possede une panda de 93, si je peux aider par des photos ou en testant sur la mienne.
    J'ai les plans electriques de la voiture au cas ou.

    Les veilleuses sont commandés au tableau de bord, la premiere position : veilleuse, la seconde : ou code ou phare, commandé depuis le commodo au volant. Peut etre est ce ici que cela coince ?
    Attention, ne pas demonter le commodo, c'est galere a remonté : j'ai essayé et mis qq heures pour tout remonté.
    Le Warning, est commandé par un bouton separé des clignoteurs, est ce que cela ne serait pas ce bouton qui a grillé.
    De memoire, le warning est aussi alimenté par un fusible separé. J'avais le meme pb, resolu en changeant le bouton par un autre pris a la casse

    Personnellement Je suis a la recherche de la photo d'une injection monopoint .Qu'elle est l'ordre des 3 fils qui donne la position de l'accelerateur au calculateur ?

    Bonne soirée

    0
  • benj16000 #5 10-01-2011 22:32:59
    Citation de yves83143
    je possede une panda de 93, si je peux aider par des photos ou en testant sur la mienne.
    J'ai les plans electriques de la voiture au cas ou.

    Les veilleuses sont commandés au tableau de bord, la premiere position : veilleuse, la seconde : ou code ou phare, commandé depuis le commodo au volant. Peut etre est ce ici que cela coince ?
    Attention, ne pas demonter le commodo, c'est galere a remonté : j'ai essayé et mis qq heures pour tout remonté.
    Le Warning, est commandé par un bouton separé des clignoteurs, est ce que cela ne serait pas ce bouton qui a grillé.
    De memoire, le warning est aussi alimenté par un fusible separé. J'avais le meme pb, resolu en changeant le bouton par un autre pris a la casse

    Personnellement Je suis a la recherche de la photo d'une injection monopoint .Qu'elle est l'ordre des 3 fils qui donne la position de l'accelerateur au calculateur ?

    Bonne soirée

    bonjour les comodo j'ai changer ainsi que le bouton pour les warning veilleuse... mais toujours pareil pour la couleur des fils sont orange marrons rouge si je ne me trompe pas cordialement

    0
  • yves83143 #6 11-01-2011 23:51:46

    Bonsoir et Merci pour la couleur des fils.
    J'imagine que vous avez testé si le courant repartait du contacteur de code phare au tableau de bord .
    ensuite le + alimente le commodo. On peut tester le courant a la sortie du commodo pour eliminer le probleme a ce niveau la, mais avoir changer le commodo devrait avoir resolu le probleme s'il etait a ce niveau .
    Idem a la sortie du relai, j'imagine que le courant est present en sortie de relai.

    Demain je tavaille 24 h, jeudi en rentrant , si vous avez besoin des schema electrique, je chercherai la notice et vous le scannerai.

    0
  • fourmie #7 17-11-2018 18:23:41

    bonjour , j'ai un problème similaire   , achat d'une panda de 1995 moteur 900 i , neiman cassé , démarrage au fils , courant sur le plafonnier , warning ok  , aucuns feux ni clignotants, auriez-vous les schémas électrique .

    cordialement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous