L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant Batterie & Direction dure

Répondre
  1. 1
  2. 2
  • manuJ #1 08-10-2015 10:52:39

    Bonjour,

    Apres changement de la batterie ma voiture (Punto EVO 1.3MTJ) démarre, mais le voyant batterie reste allumé, la direction est dur au ralentie et autoradio + bouton clim ne fonctionne pas .

    PS : J'avais mis la batterie à l'envers... les bouchons de couleurs de la batterie ont été inversés !

    Le modèle de la voiture
    Fiat Punto Evo 2010 - Diesel 1.3 Multijet 75ch
    Catégorie de la panne : Direction
    0
  • bricolo1000 #2 08-10-2015 11:05:21

    Bonjour

    Si vous avez inversé plus et moins, il va falloir chercher ce qui a pu morfler.
    En commençant par les fusibles puis le circuit de charge ( une diode de l'alternateur a pu claquer).

    0
  • Tiger33 #3 08-10-2015 12:38:34

    bonjour
    +1
    vous avez crame un ou plusieurs fusible
    et malheureusment sans doute aussi les diodes de l'alternateur
    tiger

    1
  • manuJ #4 08-10-2015 12:52:13

    Un mécano de chez feuvert me dit effectivement que c'était surement l'alternateur. On a vérifié le voltage lors du démarrage et il ne monte pas (il est a 12V) contre 14,5 environ si l'alternateur est en marche. L'autoradio, la DA et la clim pourraient ne pas fonctionner également a cause de ca car la voiture se met en sécurité pour limiter la consommation d'énergie.

    Je regarde pour les fusibles.

    Je suis un peu dégouté et je m'en veux de ne pas avoir vérifier les logo + et - sur la batterie  (j'ai fait confiance au couleur...)

    merci de votre aide en tout cas

    1
  • manuJ #5 12-10-2015 12:37:51

    Avancement :

    Pour l'autoradio et la clim il y avait effectivement un fusible de mort. Je l'ai changé et maintenant tout fonctionne.

    Par contre quand j'allume la voiture, le voyant batterie s'allume toujours et la direction de vient dure au bout de 1 minute environ. Je vais essayer d'aller voir un mécano électricien jeudi. 
    Donc d'après vous cela vient des diodes ? Pas possible qu'un autre fusible soit mort ?

    0
  • bricolo1000 #6 12-10-2015 13:28:59

    Bonjour

    Vous avez changé l'alternateur ou pas ?

    0
  • manuJ #7 12-10-2015 14:45:35

    Non pas encore. Je souhaite voir avec un mécano électricien si ce n'est pas juste les diodes. Changer un alternateur coute cher...

    0
  • amilcar #8 16-10-2015 17:26:57

    bonjour j'ai acheté un ford transit connect de 2004 moteur endura TDDI sans clim mon voyant de batterie s'allume environ 10 seconde après avoir démarrer la voiture j'ai contrôle la charge  de alternateur j'ai que 12.3 volt je viens de mettre un alternateur échange standard toujours pareil le voyant se rallume et j'ai 12.7 volt apparemment c'est pas assez quelqu'un peut il m'aider merci

    2
  1. 1
  2. 2
Écrivez votre message ci-dessous