L’Argus : cote auto, voiture d’occasion et actualité auto

le gazol n'arrive plus quand la voiture est chaude

Répondre
  • leboss14 #1 24-05-2013 16:46:17

    Bonjour,
    je vous explique mon probleme , je mes ma voiture en route impéquable mais au bout de 10 km c'est l'arret complet il faut attendre qu'elle refroidisse et elle redémare ,je crois c'est une sonde qui merde mais la quel ? merci

    Le modèle de la voiture
    Fiat Punto 2001 - Diesel 1.9 D60 5p
    Catégorie de la panne : Carburant
    0
  • hugo600 #2 24-05-2013 17:39:07

    salut,
    avez-vous l'habitude de rouler sur le fond du reservoir ?
    à quand remonte votre vidange complète ?

    0
  • leboss14 #3 24-05-2013 17:46:21

    bonjour hugo600
    je n'ai jamais fait jamais fait la vidange complète du réservoir ,sinon non je n'attend pas le fond pour faire le plein , il y en a qui mon parlé d'une sonde au niveau de l'arrivé du gazole au niveau du moteur pour faire chauffé les bougies de prés chauffage

    0
  • hugo600 #4 24-05-2013 18:39:38

    salut,
    quand je parlais de vidange complète,
    je parlais du moteur  :wink:

    0
  • leboss14 #5 24-05-2013 20:16:12

    la vidange est faite tous les 10000 km car c'est moi qui la fait .

    0
  • Driller #6 24-05-2013 22:46:29

    salut ,pas de voyant allumé lors de l'arrêt ?? filtre a gas oil remplaçé ou la pompe de gavage electrique si présente qui se coupe ?? doit tu réamorcer ton circuit de gas oil apres l'arrêt du moteur??
    A++

    0
  • leboss14 #7 25-05-2013 09:03:05

    salut driller
    non pas de voyant allumer , et le filtre a gazole est neuf , et pas besoin de réamorcer ,simplement attendre quelle refroidisse 3h et c'est reparti pour 10 km et c'est l’arrêt.

    0
  • leboss14 #9 25-05-2013 14:41:41

    bonjour
    peut tu me dire ou se trouve la sonde de la pompe a injection,merci

    0
  • hugo600 #10 25-05-2013 15:25:46

    salut,
    à mon avis,il y a une prise d'air quelque part sur le circuit de GO  !

    0
  • leboss14 #13 25-05-2013 16:16:29

    je ne pense pas qu' il y a une prise d'air car elle démarre très bien a froid  et juste avant que le ventilateur se met en route la voiture s 'arrêt et après impossible de la démarrer il faut attendre qu'elle soit froide.

    0
  • fc2 #14 25-05-2013 17:13:06

    bj
    fort possible que ce soit la centrale
    faudrait deja la passer au diag
    J'ai deja eu le cas
    voir aussi capteur tour,mais le voyant injectuion devrait s'allumer
    Francis

    0
  • leboss14 #15 27-05-2013 06:36:32

    bonjour a tous
    je vais essayé de faire sa cette semaine fc2 sinon l'autre je vous retiens au courent .

    0
  1. 1
Écrivez votre message ci-dessous