L’Argus : cote auto, voiture d’occasion et actualité auto

ma fiat broute au ralentis et sur route aussi

Répondre
  1. 1
  2. 2
  3. 3
  • jppman #1 01-09-2010 19:55:50

    bonjour à tous , voilas mon probléme sur ma fiat ELX 1.60 , j'ai changé les bougies , les bobines d'allumage , les cables de bougie , et  les pastilles de soupape . et j'ai toujours les mème problème depuis .
    que le voyant du combiné d'instruments le EOBD ( systéme de gestion moteur / auto diagnostic ) reste allumé depuis et une forte odeur d'essence sur l'arriére de la voiture .

    PS. elle tient mal le ralentit et broute en roulant

    une idée de quelqu'un sera la bien venus . merci .

    Le modèle de la voiture
    Fiat Punto 2000 - Essence 1.2 60ch 5p
    Catégorie de la panne : Moteur
    0
  • jppman #3 03-09-2010 21:05:06

    merci ERIC de m'avoir réondu si vite sur mon probléme , peut tu me dire la quelle sonde , car il y a 2 sondes sur le pot -catalytiqui , une sur le niveaau supérieur du pot et l'autre au niveau inférieur du pot ????? le quelle .

    merci pour ta réponse . a+

    0
  • ERIC T3 #4 04-09-2010 12:07:28

    Salut jppman

    La sonde porte le N°26
    Tu auras une idée de l'emplacement des divers organes ci-dessous:

    100904010732402038.jpg

    Une Question :As tu fais un passage au banc pour un diagnostique d'anomalie ?? (30 à 50 euros selon l'honneteté du garagiste)

    A+

    0
  • jppman #5 04-09-2010 13:47:50

    salut ERIC merci de m'avoir répndu , non aucun diagnostique dessus pas méme la valise ? et ok pour la sonde je vois ou elle se trouve , car la mienne est cachée par un cache sur les sortie échappements .

    je pense la faire passé à la valise lundi ou mardi , je te tiens au courrent . à+

    merci

    0
  • natou78 #6 23-01-2011 19:45:47

    bonjour,

    j'ai le méme probléme sur ma punto, j'ai fait deux garagiste et il ne trouve rien.
    j'aimerais savoir se que sa a donner pour toi ,
    sa m'aiderais beaucoup.
    merci de ton aide

    0
  • jppman #7 24-01-2011 15:51:17

    bonjour natou78,  pour  moi rien de nouveau toujour le même probléme  ,  je viens de changer la sonde lambad dessus comme éric mes dis sur son dernier message , ci de ton coté tu as du neuf sur le probléme préviens  moi , merci de ta pars à + .

    ps , mon fils est mécano et me dis que sa pourré étre les pastilles de soupape mauvaise comprésion sur le moteur,  vois de ton coté si c'est sa ?????? . à+

    0
  • natou78 #8 24-01-2011 22:17:09

    bonjour,
    pour ma part j'ai récupérer ma voiture vendredi et le garagiste me dit que sa pourrait étre la soupape ou un piston percé car mauvaise compréssion moteur et jai un peu d'huile sur une de mes bougie
    mais c bizard car je n'ai de bruit de soupape
    et le garagiste n'ai pas sur a 100% que se soit sa

    voila se quil en ai de mon coté a+

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous