L’Argus : cote auto, voiture d’occasion et actualité auto

Ma Punto 1.7D (98) ne démarre plus

Répondre
  • Didier123 #1 03-12-2011 15:23:27

    Bonjour à tous.
    Depuis Dimanche, j'ai des soucis avec ma Punto Diesel SX60 de 1998.
    La voiture ne démarre plus, tous à l'air de se lancer mais rien, il manque le petit truc pour qu'elle démarre.
    J'ai été à la casse pour prendre une batterie qui marche et la voiture a bien démarrer au 1/4 de tour mais le soir venu, j'ai essayé de démarrer, sans succès. On entend le démarreur, les voyants sont OK mais rien y fait. J'ai vérifier l'arrivée de gazoil au niveau du filtre à gazoil mais rien ne vient (j'ai juste vérifier les deux tuyaux de gauche, pas sur que j'ai bien verifier). J'ai vérifier ensuite que la pompe était alimenter (sous le siège arrière) et il y-a bien du 12V qui arrive sur la pompe. En fait, ce n'est pas une pompe mais seulement un capteur pour la jauge.  Et la jauge sur le tableau de bord fonctionne.
    Conclusion pour moi, ca ne vient pas de la batterie ni de la pompe sous les sieges arrieres.
    De plus, mon frère est venu avec des pinces pour batterie afin de démarrer la voiture et là encore, rien.
    Avez vous une idée SVP ?
    Qui fait office de pompe sur la fiat punto diesel ? comment tester ? J'ai bien un relai qui s'actionne quand je tourne la clé mais je ne vois pas ce qui pourrait aspirer le gasoil... Le gars à la casse m'a dit que c'est la pompe d'injection qui fait office de pompe, il faudrait la contrôler, mais comment ? Comment controler que la pompe aspire bien le gazoil ?
    Help, ca fait 1 semaine de galere maintenant et pas encore de réponses ?

    Le modèle de la voiture
    Fiat Punto 1998 - Diesel 1.7 TD60 Diva 5p
    Catégorie de la panne : Démarrage
    0
  • serge45430 #2 03-12-2011 15:38:12

    bonjour-888 regarde les bougie de préchauffage clic sur se lien https://www.auto-evasion.com/forum-auto/viewtopic_222245.html a+

    2
  • serge45430 #3 03-12-2011 15:41:49

    bonjour-888 et teste aussi l'électrovanne de la pompe voir si il y a du 12 v a+

    0
  • Didier123 #4 03-12-2011 17:35:33
    Citation de serge45430
    bonjour-888 et teste aussi l'électrovanne de la pompe voir si il y a du 12 v a+

    Merci Serge,
    Le tuto m'a l'air très bien, j'ai un voltmetre, je vais donc regarder ca demain... Je ne trouve pas de RTA sur le net (pour des anciennes voitures, le constructeur devrait le donner gratos au format pdf).
    Sais tu ou se trouve l'electrovanne ? comment l'a tester... Je vais regarder de plus près le tuto, il l'explique deja peut etre.

    0
  • fc2 #5 03-12-2011 17:44:07

    bj
    Tout d'abord,il faut savoir que tu n'as pas de pompe d'amorcage.C'est bien ta pompe a injection qui aspire le gazoil.déja il faut savoir si tu as du gazoil qui arrive a ta pompe et ensuite a tes injecteurs.Mais en premier faut controler l'electroaenne de pompe.Pour cela tu le debranche et tu mets le contact.Quand tu fais toucher le fil a l'electrovanne tu doit l'entendre claquer.regarde ca apres je te donnerai la marche a suivre(Tu n'as pas d'anti demarrage sur la pompe?
    Francis

    0
  • fc2 #6 04-12-2011 09:03:56

    Bonjour,
    c'est ta pompe?Alors tu as un boitier anti demarrage.Boitier noir ou sort ton fil electrique(cote sortie tuyauterie injection,1° photo sur la gauche°
    Ton electrovanne est dessous.Faut faire sauter ce boitier.A tout les coup c'est ton anti delmarrage qui est hs.Faut le supprimer.Si c'est ta pompe,pourquoi l'as tu depose?Mais controle quad meme l'electrovanne
    Francis

    2
  • fc2 #7 04-12-2011 14:57:34

    bj
    non tu n"as pas d'anti demarrage
    il faudrait savoir 2 choses:


    1/ si le boitier et bougies deprechauffage sont bons
    2:/si le gazoil arrive a la pompe.
    Une question,as tu changer le filtre a gazoil?
    Francis

    1
Écrivez votre message ci-dessous