L’Argus : cote auto, voiture d’occasion et actualité auto

ma voiture broute a froid et a chaud .

Répondre
  • fredj22 #1 17-02-2006 20:43:14

    bonsoir,

    je pense avoir un pb d'injecteur car le voyant s'allume et s'eteind .la voiture broute a 30kms comme a 80 kms.

    je cherhce le calculateur mais je c'est pas ou il se trouve??? c'est une fiat punto cabriolet. c'est une voiture allemande!!!

    pouvez vou me renseigné c'est urgent!!!

    dois je changer les bougies? filtre a essence??? injecteur a clipse???

    merci

    Le modèle de la voiture
    Fiat Punto
    Catégorie de la panne : Moteur broute
    0
  • pierrev2v #2 17-02-2006 21:32:46

    BONSOIR FREDJ22

    Citation

    bonsoir,

    je pense avoir un pb d'injecteur car le voyant s'allume et s'eteind .la voiture broute a 30kms comme a 80 kms.

    je cherhce le calculateur mais je c'est pas ou il se trouve??? c'est une fiat punto cabriolet. c'est une voiture allemande!!!

    si c est une FIAT ,c est PAS une Voiture ALLEMANDE icon_exclaim et pr comencer tu a controlé ton Capteur PMH(Point Mort Haut)

    0
  • fredj22 #3 18-02-2006 08:52:11

    si la voiture vient d'allemagne....

    je cherche le calculateur mais je ne le trouve pas sur la fiat punto cab!!!

    je sais pas ce qu'elle la.

    c'est quoi ce capteur phm??ou se trouve til....

    J'ai remarqué que la voiture avait 2 fils de coupé et selon la rta sa sera la sonde lambda...

    mais le technicien de fiat m'a repondu que ce n'etait pas du a sa....

    il me faudrai trouvé le calculateur c'est lui qui peut etre deconne!!!

    ou peut etre le faiseau!!!je sais pas depuis pas longtemp a 30km/h elle broute ne veut pa avancé plus et des fois cale...

    merci de me renseigner

    0
  • cyrcec #4 18-02-2006 09:49:15

    :koitoidire: Je ne sais pas ou se trouve ton garage Fiat, mais je ne veux surtout pas le savoir!? :evil:
    Un sonde à oxygène coupé ne va rien provoquer icon_confusedicon_confusedicon_confusedchampion
    Moi je te di repare le faisceau de ta sonde et ta voiture va beaucoup mieux fonctionner wink

    0
  • fredj22 #5 18-02-2006 09:57:51

    les 2 fils qui sorte de la sonde sont coupé net!! ou faut il les relier car il n'y a pas d'autres fils qui pendent!!!

    il y a quelque temp elle broutai apres avoir touché des fils elle n'a plus brouté pendant 4 5 mois et du jour au lendemain elle a recommencer.

    ou se trouve le calculateur?????

    quelqu'un peut til me renseigner

    0
  • cyrcec #6 18-02-2006 10:03:08

    regarde au niveau de ton faisceau moteur, tu dois avoir les 2 autres fil (aides toi de la RTA)
    Mais il faut brancher cette sonde!?
    Je ne peux pas te dire où se trouve le calculateur mais à mon avi ce n'est pas ca ta panne!?

    0
  • fredj22 #7 18-02-2006 10:10:00

    les image de la rta francaise de la punto n'a rien a voir avec la mienne aussi car ma voiture vient d'allemagne donc fabriquation allemande!!!

    le technicien fait m'a meme di que faudrai la mettre en atelier car sa serai du a une joint de culasse quelle broute!!!or je l'ai changé en juin 2005!!!!

    je n'y connais rien !!!

    0
  1. 1
Écrivez votre message ci-dessous