L’Argus : cote auto, voiture d’occasion et actualité auto

pas d'etincelle sur punto

Répondre
  1. 1
  2. 2
  3. 3
  • zitoun85 #1 12-01-2010 21:00:40

    bonjour
    j'ai utilisé pour la dernier fois hier ma punto elx de 10/1999, impecable.Mais ce matin pour aller bosser, pas de demarrage, le demarreur tourne, j'entends la pompe, mais rien de plus!!! j'ai changé les bougies mais rien, j'ai verif l'eteincelle, mais y'en a pas!!! serait ce les bobines? ca peut cramer du jour au lendemain?
    mmerci pour votre aide, j' en ai bien besoin!!!

    Le modèle de la voiture
    Fiat Punto
    0
  • pierrev2v #2 12-01-2010 21:19:51

    BONSOIR ZITOUN85 ,alors dans un premier temps il faudrait contrôler le capteur PMH (Point Mort Haut)

    0
  • zitoun85 #3 12-01-2010 21:22:55

    merci pour la rapidité de ta reponse
    dslé, mais je ne sais pas ce que c'est le pmh

    0
  • fc2 #4 12-01-2010 21:36:30

    bj
    Quand tu es devant ton moteur,a gauche,en bas tu as une poulie dentée qui entraine une courroie.
    En face ta poulie tu a un fil qui arrive et au bout tu as le capteur.
    Mais pour etre sur faudrait passer au diag,car ca peut etre autre chose
    Francis

    0
  • zitoun85 #6 13-01-2010 14:45:51

    bonjour, j'ai acheté la rta punto donc localisé le capteur pmh, , j' ai donc la resistance de reference:1134 à 1386 ohm. seulement il y a 3fils sur le connecteur!! les quels utiliser?

    0
  • zitoun85 #7 14-01-2010 10:48:32

    Bonjour, je viens vous donner des nouvelles concernant mon problème.
    j'ai donc pris la mesure de résistance de ma sonde pmh, mon ohmmètre ne m'indiquait aucune valeur!! j'ai pensé a une défaillance de mon appareil de mesure, j'ai donc demonté la sonde et l'ai apporté chez fiat pour qu'ils vérifient celle ci: rien non plus. Je leur en ai acheté une, l' ai remonté, et le moteur a pu démarré!!! Cool.

    je vous fais un petit récapitulatif pour les petits bricoleurs comme moi:
    -Du jour au lendemain ma fiat punto 2 ne démarre plus.
    -j'ai changé les bougies se trouvant sous le filtre a air ( prévoir une rallonge sur votre clé car les bougies sont assez difficile d'accès)
    Toujours rien, j'ai vérifié l'allumage a l'aide d'une des bougies en la branchant et la bloquant contre la carcasse du moteur: pas étincelle en tournant la clé comme si je démarrai.
    -après avoir demandé de l'aide sur le forum, deux solutions s'offraient a moi: 1) la sonde pmh(point mort haut servant a indiquer a l'allumage le point mort haut du piston 1 et ainsi  quand envoyer le jus ( ca doit remplacer les rupteurs des anciens systèmes d'allumage je pense)) 2) les bobines d'allumage, solution peu envisageable car pas d'étincelle sur aucune bougie et il est bien rare selon fiat que les deux bobines d'allumage tombent en rade en même temps.
    Voici quelques photos de cette sonde pmh trouvées sur le net:
    ici le connecteur de la sonde:
    dscf6210.jpg
    ici l'emplacement de la sonde (sur la gauche du moteur, en bas des courroies):
    Brava3.jpg
    ici la sonde en elle même:
    dscf6213.jpg
    cette sonde m'a couté 60€ ttc, j'aurais pu la trouver a moins cher, mais urgence oblige!!
    Voila j'ai replacé le filtre a air(que j'ai remplacé par la même occasion) j'ai démarré et eurêka ca a marché!!!
    J'ajouterai que j'ai un instant douté concernant cette sonde après avoir lu ci et la quelques symptômes ne correspondant pas a mon cas: beaucoup de personnes se retrouvaient avec un moteur qui calait lorsqu'il montait en température, ma panne était plus franche: le moteur ne démarrait pas du tout!!
    Je remercie encore le forum et surtout pierrev2v et fc2 qui m'ont mis sur la voie!!!

    0
  • fc2 #8 14-01-2010 12:53:19

    bj
    content que tu soit depanné
    Au plaisir
    Francis

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous