L’Argus : cote auto, voiture d’occasion et actualité auto

pb de température apres avoir changé la pompe a eau et la distrib

Répondre
  1. 1
  2. 2
  • jessiiica #1 06-07-2007 18:50:11

    Bonjour,

    j'ai un pb ac ma voiture de température, j'ai été chez le garagiste il m'a changé ma pompe a eau et le kit de distribution ms celle ci monte tjs ds le rouge. Et lundi je dois aller mettre mon kerlostat, est ce peut être pcq j roule sans pr le moment, qu'elle hauffe...??

    J'ai l'impression de mettre fais avoir!!
    répondez moi vite.

    Merci.

    Le modèle de la voiture
    Fiat Punto 2000 - Essence
    Catégorie de la panne : Voyants
    0
  • gadjo #2 06-07-2007 18:54:27

    salut ya pas de soucis tu peut rouler sans carlostat mais a mon avis il a mal purgée le circuit de refroidissement qui fait qu'elle monte dans le rouge c koi comme voiture?

    0
  • jessiiica #3 06-07-2007 18:57:51

    C'est une fiat punto anne 2000.  Ms elle continue à monter ds le rouge. Et des que j'ai remis du liquide encore tt à l'heure sa s'est stabilisé...ms bon d'ic 2 jours jpense que je vais encore en remettre! Elle risque pas de claqué entre mes mains a roulé qd elle est ds le rouge? Si y'a pas de pb sans le kerlostat, pk latempérature monte et va ds le rouge?

    Merci

    0
  • gadjo #4 06-07-2007 19:00:59

    a oui ba si tu remets du liquide comme sa ya une fuite qui est peu etre au niveau de la pompe a eau mais faut que t'arrere de rouler dans le rouge tu vas claquer le joint de culasse si c'est pas déja fait

    0
  • jessiiica #5 06-07-2007 19:04:40

    Sa reste ds le rouge 2/3 min et sa redescend, jallume le chauffage a fond pr laisser respirer...à ton avis c'est le garagiste qui a mal fait son travail ou c'est pcq je roule sans carlostat. Comment peut on remarqué qu'on a cassé le joint de culasse. Merci de me rep aussi vite gadjo.

    0
  • gadjo #6 06-07-2007 19:07:55

    ce qu'ai pas normale est que tu consomme du liquide mais rouler sans calorstat c'est rien du tout regarde si t'a pas de la mayo au niveau de ton bouchon d'huile et de ton bouchon de vase d'expansion et si elle fume blanc

    0
  • jessiiica #7 06-07-2007 19:15:47

    Okii. En ce qui concerne la mayo j'en ai pas trouvé.je l'ai emmené au garage mercredi en rentrant mm pas 5 km apres s'est monté ds le rouge, je l'ai redéposé aussitôt et il m'a rep que c'est pcqu'il avait mal purgé. Nikel tte la journée de jeudi, puis hier sa a commencé a monté et redescendre un peu après et la j'en est remis tout à l'heure, sa va, elle reste entre le quart et mm pas la moitié. Jpense que j'en saurais plus demain ou après demain. A ton avis si sa remonte d'ici la, c'est quoi le pb?

    Merciii

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous