L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de batterie ... ou pas ?

Répondre
  • fricadelle #1 09-10-2007 16:35:33

    Bonjour à tous,


    J'ai parcouru le forum sans trouver de réponse à mon problème, je me permets donc de poster un message en espérant que vous puissiez m'aider.

    Voici mon problème : ma voiture (Fiat punto 3) semblait avoir des problèmes de batterie. Un coup de cable la faisait repartir, mais dès que je n'utilisais pas la voiture plus de 2 jours, impossible de redémarrer. Vu qu'un coup de cable la faisait repartir pour plusieurs jours, je me suis dit que ca ne venait pas de l'alternateur mais bien de la batterie (je peux me tromper, la mécanique et moi on est pas très amis...)

    Bref, je suis allé acheter une batterie à Norauto. Un vendeur m'a conseillé une batterie, que j'ai pris, mais elle est moins puissante que l'ancienne (38AH contre 44AH pour celle d'origine)... Je ne sais pas si la puissance de la batterie peut jouer, mais depuis, il m'arrive quelques problèmes assez désagréables :
    De temps en temps, j'ai beau tourner la clé, aucun voyant de s'allume, et impossible de démarrer. le courant revient, les voyants se réallument pour s'éteindre à nouveau. Puis repartir quand bon leur semble. Comme s'il y avait un cours-circuit. Ensuite je peux démarrer normalement.
    Mais le pire de tout, ca m'est arrivé 3 ou 4 fois, je démarre, je fais 500mètres, et le moteur se coupe littéralement, comme après un calage, et plus aucun voyant sur le tableau de bord. Ca me l'a même fait en plein virage, et avec l'ABS en moins subitement, ca fait bizarre !!


    Donc ma première réaction est de me dire que le problème vient de la batterie, car pas assez puissante. Mais une batterie en rade peut-elle provoquer un arrêt du moteur ?
    Je suis retourné à Norauto, ils ont testé le circuit, ca leur semble bon, pour eux le problème ne vient pas de là. Soit.
    mais c'est tout de même bizarre que ces problèmes arrivent au même moment non?

    Qu'en pensez-vous ? batterie ? alternateur ? problème de masse ?


    Merci à ceux qui ont lu jusqu'au bout, et à ceux qui pourront éclairer ma lanterne.

    Le modèle de la voiture
    Fiat Punto
    Catégorie de la panne : Batterie
    0
  • Méka26 #2 09-10-2007 17:15:35
    Citation de fricadelle
    Bonjour à tous,


    J'ai parcouru le forum sans trouver de réponse à mon problème, je me permets donc de poster un message en espérant que vous puissiez m'aider.

    Voici mon problème : ma voiture (Fiat punto 3) semblait avoir des problèmes de batterie. Un coup de cable la faisait repartir, mais dès que je n'utilisais pas la voiture plus de 2 jours, impossible de redémarrer. Vu qu'un coup de cable la faisait repartir pour plusieurs jours, je me suis dit que ca ne venait pas de l'alternateur mais bien de la batterie (je peux me tromper, la mécanique et moi on est pas très amis...)

    Bref, je suis allé acheter une batterie à Norauto. Un vendeur m'a conseillé une batterie, que j'ai pris, mais elle est moins puissante que l'ancienne (38AH contre 44AH pour celle d'origine)... Je ne sais pas si la puissance de la batterie peut jouer, mais depuis, il m'arrive quelques problèmes assez désagréables :
    De temps en temps, j'ai beau tourner la clé, aucun voyant de s'allume, et impossible de démarrer. le courant revient, les voyants se réallument pour s'éteindre à nouveau. Puis repartir quand bon leur semble. Comme s'il y avait un cours-circuit. Ensuite je peux démarrer normalement.
    Mais le pire de tout, ca m'est arrivé 3 ou 4 fois, je démarre, je fais 500mètres, et le moteur se coupe littéralement, comme après un calage, et plus aucun voyant sur le tableau de bord. Ca me l'a même fait en plein virage, et avec l'ABS en moins subitement, ca fait bizarre !!


    Donc ma première réaction est de me dire que le problème vient de la batterie, car pas assez puissante. Mais une batterie en rade peut-elle provoquer un arrêt du moteur ?
    Je suis retourné à Norauto, ils ont testé le circuit, ca leur semble bon, pour eux le problème ne vient pas de là. Soit.
    mais c'est tout de même bizarre que ces problèmes arrivent au même moment non?

    Qu'en pensez-vous ? batterie ? alternateur ? problème de masse ?


    Merci à ceux qui ont lu jusqu'au bout, et à ceux qui pourront éclairer ma lanterne.

    déja la batterie doit avoire le méme enpére que celle d'origine le venteur t'a couiller fait la changer
    aprés regarde si toute les masse son bonne et si les causse de la batterie ne son pas déviser ou mal vixé

    0
  • calimerouston #3 09-10-2007 18:24:33

    bonjour,ce que tu decris,me fais plutot pensé a un relais ou un contacteur de defaillant.
    bien que pas electricien,je ne pense pas que le fait de mettre une batterie avec un amperage moindre soit la cause de ton probleme.
    tchao a+

    0
  • papoune #4 09-10-2007 18:34:15

    Tout dabord 38 Ah ce n'est pas la puissance mais la capacité , c'est à dire la provision d'électricité que la batterie peut emagasiner . La différence de 6 Ah ne fait aucune différence . Le problème ne vient absolument pas de la batterie . Ceci ressemble plutot à un faux contact au néman ou à la batterie ou à une mauvaise masse .

    0
  1. 1
Écrivez votre message ci-dessous