L’Argus : cote auto, voiture d’occasion et actualité auto

probleme essuie glace punto 2 de 2003

Répondre
  • jojoj #1 06-02-2013 00:12:15

    Bonjour, j'ai un problème d'essuie-glace avant qui ne fonctionnent plus.

    J'ai essayer bien que difficilement de voir ce qui se passé la dessous et le moteur fonctionne correctement car on peut voir le visse tourner mais il n’entraîne plus la barre relié au essuie-glace.

    Je ne suis pas mécano mais j'aimerais savoir si c'est possible de le réparer moi-même et surtout si je dois changer tout le moteur ou seulement une partie comme le visse ou autre ?

    merci beaucoup

    Le modèle de la voiture
    Fiat Punto 2003 - Diesel 1.9 D60 Active 5p
    Catégorie de la panne : Essuie glace
    0
  • LA BRICOL #3 06-02-2013 08:26:56

    souvent montage conique avec un ecrou en bout!!!

    0
  • fc2 #4 06-02-2013 12:47:44

    bj
    ragarde su les rotules des bras ne sont pas deboités
    Francis

    0
  • jojoj #5 07-02-2013 18:19:26

    Merci pour vos reponses
    Je vais essayer ca demain car je n'ai pas le temps aujourd'hui et je vous dis si c'est bon.

    0
  • jojoj #6 08-02-2013 16:59:59

    bonjour,
    bon j'ai démonté le bloc essuie-glace moteur, resserré l'écrou correctement (en effet c'est bien un embout conique avec ecrou) mais ca ne marche toujours pas.je crois que le filetage de la visse est encore bonne mais que celui du bras est lisse donc il n'accroche plus assez pour faire tourner.
    Et j'ai egalement l'impression que les essuie-glace forcent pour tourner.Est-il possible qu'ils aient gripé ou autre?
    Que faut-il que je change? Et pour combien vous pensez que je peut m'en tirer si j'achete en casse?
    Merci d'avance.

    0
  • fc2 #7 09-02-2013 12:06:17

    bj
    change le mecanisme c'est un tout
    a la c asse pas cher
    Francis

    0
  1. 1
Écrivez votre message ci-dessous