L’Argus : cote auto, voiture d’occasion et actualité auto

Punto 2 qui démarre plus ou très mal du jour au lendemain

Répondre
  • pacific_boy #1 18-04-2009 14:58:22

    Bonjour,

    Je possède une fiat punto 2 1,9L JTD 85cv Sporting de 2002.

    Je vous explique mon problème :
    Hier matin en voulant partir pour la fac je veut prendre ma voiture et la lorsque j'ai voulu la démarrer celle ci à démarrer avec un peu plus de mal que d'habitude donc je ne me suis pas inquiété. Je suis donc allé a la fac ensuite je suis rentré chez mes parent pour le weekend (environ 300km) tout c'est très bien passé aucun disfonctionnement. Ce matin lorsque j'ai voulu reprendre ma voiture celle ci ne démarrai plus du tout. Lorsque je tourne la clé le demarreur tourne correctement mais rien i fait. Le seul moyen pour la démarrer à été de la poussé. J'ai été faire un petit tour une fois démarré et a mon retour j'ai essayer de la redemarrer et la elle a redemarrer mais avec autan de mal que hier matin voir plus. Enfait je me suis aperçu que suivant si la voiture est froide ou non elle demarre pas du tout avec avec beaucoup de mal.

    Avec mon frere mecano on a donc vérifié l'arrivé de gazoil au moteur, aucun souci de ce coté la. On aussi regarder si tous les capteur etait branché, on a rien remarquer de plus j'ai aucun defaut sur le tableau de bord.

    Je voudrais donc savoir si des personnes on déjà eu ce problème auparavant ?
    Si oui quels ont ete les solution et sinon avez vous des petite idées d'où sela pourai venir ?

    Je vous remerci d'avance

    Le modèle de la voiture
    Fiat Punto 2002 - Diesel 1,9 JTD 85cv sporting
    Catégorie de la panne : Démarrage
    0
  • fc2 #2 18-04-2009 18:46:02
    Citation de pacific_boy
    Bonjour,
    bj
    Je voudrai savoir:
    1/le moteur a 't-il du mal a tourner au demarrage?Si oui voir deja batterie si elle est vielle
    2/ta prechauffe fonctionne t-elle?Le voyant clignote apres demarrage?
    apres on verra autre chose
    Francis

    Je possède une fiat punto 2 1,9L JTD 85cv Sporting de 2002.

    Je vous explique mon problème :
    Hier matin en voulant partir pour la fac je veut prendre ma voiture et la lorsque j'ai voulu la démarrer celle ci à démarrer avec un peu plus de mal que d'habitude donc je ne me suis pas inquiété. Je suis donc allé a la fac ensuite je suis rentré chez mes parent pour le weekend (environ 300km) tout c'est très bien passé aucun disfonctionnement. Ce matin lorsque j'ai voulu reprendre ma voiture celle ci ne démarrai plus du tout. Lorsque je tourne la clé le demarreur tourne correctement mais rien i fait. Le seul moyen pour la démarrer à été de la poussé. J'ai été faire un petit tour une fois démarré et a mon retour j'ai essayer de la redemarrer et la elle a redemarrer mais avec autan de mal que hier matin voir plus. Enfait je me suis aperçu que suivant si la voiture est froide ou non elle demarre pas du tout avec avec beaucoup de mal.

    Avec mon frere mecano on a donc vérifié l'arrivé de gazoil au moteur, aucun souci de ce coté la. On aussi regarder si tous les capteur etait branché, on a rien remarquer de plus j'ai aucun defaut sur le tableau de bord.

    Je voudrais donc savoir si des personnes on déjà eu ce problème auparavant ?
    Si oui quels ont ete les solution et sinon avez vous des petite idées d'où sela pourai venir ?

    Je vous remerci d'avance

    0
  • pacific_boy #3 18-04-2009 18:49:21

    Merci de votre reponse!

    Le moteur n'a aucun mal à tourner au démarrage, il tourne aussi vite que normalement.
    En ce qui concerne le préchauffage pareil, le voyant ne clignote pas.

    Avez vous d'autre point que vous voulez que je vérifié ?

    Merci d'avance

    0
  1. 1
Écrivez votre message ci-dessous