L’Argus : cote auto, voiture d’occasion et actualité auto

Punto qui broute voir cale à froid + voyant d'injection

Répondre
  1. 1
  2. 2
  • octodeg #1 25-02-2009 01:21:29

    Bonjour,

    Je fais appel à vos services n'ayant pas trouvé de réponses claires et précises. Il s'agit d'une Punto essence 1.1i ou 1.2i.
    Le problème c'est qu'elle démarre au quart de tour mais pendant environ 2 minutes, elle broute voir cale et, si on part de suite, avance lentement sans pêche avec le voyant orange d'injection qui s'allume plusieurs fois. Après 2-3 minutes, ça roule sans problème.
    Est-ce que quelqu'un pourrait me dire d'où ça peut provenir, qu'est-ce que je pourrais tester pour voir d'où ça vient. Est-ce que ça pourrait être les bougies, si oui, comment les tester ? (d'ailleurs sur d'autres voitures, les bougies sont alignées face à nous de gauche à droite, alors que là je ne les ai même pas vues)
    Je précise que je ne suis pas un pro de la mécanique, je suis assez bricoleur, je peux changer des trucs genre démarreur ou alternateur mais ça s'arrête là.
    Merci d'avance.

    Le modèle de la voiture
    Fiat Punto
    Catégorie de la panne : Moteur broute
    0
  • fc2 #2 25-02-2009 07:32:30
    Citation de octodeg
    Bonjour,

    Je fais appel à vos services n'ayant pas trouvé de réponses claires et précises. Il s'agit d'une Punto essence 1.1i ou 1.2i.
    Le problème c'est qu'elle démarre au quart de tour mais pendant environ 2 minutes, elle broute voir cale et, si on part de suite, avance lentement sans pêche avec le voyant orange d'injection qui s'allume plusieurs fois. Après 2-3 minutes, ça roule sans problème.
    Est-ce que quelqu'un pourrait me dire d'où ça peut provenir, qu'est-ce que je pourrais tester pour voir d'où ça vient. Est-ce que ça pourrait être les bougies, si oui, comment les tester ? (d'ailleurs sur d'autres voitures, les bougies sont alignées face à nous de gauche à droite, alors que là je ne les ai même pas vues)
    Je précise que je ne suis pas un pro de la mécanique, je suis assez bricoleur, je peux changer des trucs genre démarreur ou alternateur mais ça s'arrête là.
    Merci d'avance.

    bj
    ce ne sont pas les bougies si le voyant  injections'allume.
    Comme ca je peux pas te dire car il peu ty avoir plusieurs choses.Faudrait ma passer a l'examineur chez fiat
    ca peut etre une bobine par exemple
    Francis

    0
  • octodeg #3 25-02-2009 11:22:19

    Ok merci, si quelqu'un a déjà eu le même problème ...

    0
  • marlou38 #4 20-12-2009 12:18:39

    bonjour
    j'ai eu ce problème avec la mienne. ce n'était pas les bougies mais les câbles des bougies qui étaient pourris. je les aient changé et plus aucun problèmes !

    0
  • nans54 #5 08-02-2011 20:01:28

    bonjours j ai le même problème a chaud et même en remplaçant les câbles et les bougies pas de résultats

    0
  • fc2 #6 08-02-2011 20:14:43
    Citation de nans54
    bonjours j ai le même problème a chaud et même en remplaçant les câbles et les bougies pas de résultats

    bj
    ca peut etre aussi les bobines mais pour confirmer faudrait passer au diag
    Francis

    0
  • cvbnn #7 04-03-2011 00:12:12

    Bonjour,


    moi j ai le meme soucis a chaud,et je crois que c la sonde lamda car g tout changer et i reste plus ke sa donc ..^^ je vous tien o courant

    0
  • nans54 #8 15-03-2011 19:04:26

    bjr essaie de resserrer le bloc injecteur pour moi sa a marcher

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous