L’Argus : cote auto, voiture d’occasion et actualité auto

probleme ventilation de chauffage ne marche plus

Répondre
  • michellier #1 17-07-2010 15:25:46

    Bonjour, la ventilation ne marche plus, rien a la commande au tableau de bord, c'est un scudo jtd 2 litres qui a 176 000 km
    merci pour vos reponses

    Le modèle de la voiture
    Fiat Scudo 2001 - Diesel
    Catégorie de la panne : Ventilation
    28
  • el mecano #5 17-07-2010 15:58:53

    il faut controler la piece 3 et 10 voir les cosse ci pas brulè
    le module arrive a lacher assez souvant taper dessus avec le manche d un tournevis ca arrive a repartir (dèfois)
    qu67b01a.jpg

    23
  • michellier #7 27-07-2010 22:25:35

    les fusibles sont ok, le moteur de ventilo marche, pare contre je n'est pas de jus qui arrive au ventilo, j'en perd mon latin !!
    savoir si il y'a  une resistance et ou elle se trouve pour la tester, merci pour votre aide

    0
  • el mecano #8 28-07-2010 12:41:21

    c est un module ce n est une resistance
    le module est le numèro 10 sur l image

    29
  • michellier #9 03-08-2010 19:01:26

    on a trouvé !  connexion qui avait une mauvaise masse sur moteur ventilo
    sachant qu'il marche moteur tournant
    une belle misere, merci champignon !!...............

    3
  • el mecano #10 03-08-2010 21:40:40
    Citation de michellier
    on a trouvé ! 
    une belle misere, merci champignon !!...............

    :koitoidir:

    1
  • boutil #11 24-12-2010 08:21:59

    je croi que c'est pas le cas pour moi , moi j ai troujours la platine de commande qui se grille a chaque fois
    merci de m'aider car je suis dans la merde

    0
  • 3106Nicolas #12 22-11-2011 21:34:09

    scudo diesel 98 merci . Je prends en cours, merci pour le schéma et le conseil du petit coup de manche de tournevis qui a très bien fonctionné, moteur en route je confirme. A+  Nicolas

    0
  • brogi #13 04-04-2017 13:05:13
    Citation de bricolo1000
    Bonjour

    Et tu as controlé quoi ?

    0
  • labidouille60 #14 04-04-2017 15:51:15

    bonjour petite info supplementaire  j ai le meme vehicule et c est bien la piece numero 10 sur schema qui a laché ! quand il pleut l eau ne s ecoule plus dans les évacuations (situees sous la joue de pare brise a droite et a gauche derriere les tetes d amortisseurs tuyaux caoutchoucs qui descendent dans les joues d ailes ) ! verifiez bien que ceux ci ne soient pas obstrués ! passez un fil de fer recourbé ou un coup de soufflette et regarder apres si (avec une bouteille d eau ca  s ecoule bien dans les ailes  )sinon la flotte descend par les conduits de ventilation et crame le module !! si ca peut eviter a quelqu un de cramer le sien ! cordialement

    1
  • Chauveau87230 #15 20-08-2017 12:38:31

    Bonjours, j'ai effectivement souffert du même défaut, vu l'état le module à du baigner dans l'eau,  savez vous si le module se commande à l'unité ou doit on changé le bloc ventillation complet.
    Merci.

    0
  • Gregouze #16 30-10-2021 20:53:36

    Bonjour quelqu'un peut m'envoyer l'image par mail svp ? Je parviens pas à la voire sur le site. Moi aussi je veut reparer mon ventilo ...

    0
  1. 1
Écrivez votre message ci-dessous