L’Argus : cote auto, voiture d’occasion et actualité auto

démarre mal depuis changement courroie de distribution

Répondre
  • zx9r 27 #1 27-06-2010 07:53:57

    Bonjour,depuis que j'ai changé ma distribution sur ma stilo 120 multijet elle démarre mal.j'ai fais la révision et tous les filtres en même temps.j'ai pensé à un mauvais calage de la courroie mais tous mes repères sont bien.
    branchée sur la valise il n'y a aucun défaut.je sèche !
    je vais quand même controler mes bougies de préchauffage ( on ne sait jamais ).à savoir aussi que ma stilo est un model importer directement d'italie don la courroie de distribution est elle légérement différente du model français ? c'est un 24 mm 190 dents pour les models français quelqu'un pourrait il me dire si il connais un chassis italien comme le lien et si c'est bien la même courroie de distribution que sur les châssis français.
    merci à tous.

    Le modèle de la voiture
    Fiat Stilo 2006 - Diesel 1.9 JTD120 8v Class 5p
    Catégorie de la panne : Distribution
    0
  • alex 73440 #3 28-06-2010 09:25:32
    Citation de zx9r 27
    Bonjour,depuis que j'ai changé ma distribution sur ma stilo 120 multijet elle démarre mal.j'ai fais la révision et tous les filtres en même temps.j'ai pensé à un mauvais calage de la courroie mais tous mes repères sont bien.
    branchée sur la valise il n'y a aucun défaut.je sèche !
    je vais quand même controler mes bougies de préchauffage ( on ne sait jamais ).à savoir aussi que ma stilo est un model importer directement d'italie don la courroie de distribution est elle légérement différente du model français ? c'est un 24 mm 190 dents pour les models français quelqu'un pourrait il me dire si il connais un chassis italien comme le lien et si c'est bien la même courroie de distribution que sur les châssis français.
    merci à tous.

    bonjour-888
    je sait pas si ca va t'aider mais quand j'ai fait la distrib sur ma voiture quand on a remonter la courroie on a pas mis le mout de la courroie du bon coter et ma voiture demarrait plus du tout une fois que l'on a remis le mout du bon coter (coter gallet tendeur) c repartie comme en 14

    1
  • wince 86 #4 28-06-2010 09:47:36

    salut peut etre que le capteur de phase a eu un choc
    pendant l'intervention!!??
    cordialement

    0
  • zx9r 27 #5 29-06-2010 09:14:16
    Citation de wince 86
    salut peut etre que le capteur de phase a eu un choc
    pendant l'intervention!!??
    cordialement

    c'est celui qui est derriere la poulie d'arbre à camme ? je ne pense pas.
    mais nous avons détecté que la pompe basse pression qui est dans le réservoir
    ne donnait plus la pression voulue c'est peut être ça .
    mais si ce n'est pas ça je vais l'avoir mauvaise car 500 € la bête !

    0
  • zx9r 27 #6 29-06-2010 09:17:24
    Citation de alex 73440

    Citation de zx9r 27
    Bonjour,depuis que j'ai changé ma distribution sur ma stilo 120 multijet elle démarre mal.j'ai fais la révision et tous les filtres en même temps.j'ai pensé à un mauvais calage de la courroie mais tous mes repères sont bien.
    branchée sur la valise il n'y a aucun défaut.je sèche !
    je vais quand même controler mes bougies de préchauffage ( on ne sait jamais ).à savoir aussi que ma stilo est un model importer directement d'italie don la courroie de distribution est elle légérement différente du model français ? c'est un 24 mm 190 dents pour les models français quelqu'un pourrait il me dire si il connais un chassis italien comme le lien et si c'est bien la même courroie de distribution que sur les châssis français.
    merci à tous.

    bonjour-888
    je sait pas si ca va t'aider mais quand j'ai fait la distrib sur ma voiture quand on a remonter la courroie on a pas mis le mout de la courroie du bon coter et ma voiture demarrait plus du tout une fois que l'on a remis le mout du bon coter (coter gallet tendeur) c repartie comme en 14

    la mienne démarre et tourne très bien.mais il faut insister sur le démarreur pour qu'elle parte.
    ça va mieux en mettant le contact 2 ou 3 fois je vais donc essayer de voir ma pompe basse pression car à priori elle donner 3 bars et elle ne les donne plus,c'est peut être ça.

    0
  • Eric67140 #7 21-09-2011 20:47:27

    Bonjour,


    Je confirme: Même probleme avant hier:
    Recalage par le garagiste: la courroie était décalée d'un cran et le galet tendeur mal monté...
    Risque actuel: casse moteur, si une soupape n'a pas résisté (peu probable selon le garagiste).

    Conclusion: ne pas prendre de risque, et passer par un pro

    0
  1. 1
Écrivez votre message ci-dessous