L’Argus : cote auto, voiture d’occasion et actualité auto

Ma FIAT Stilo affiche panne moteur ?

Répondre
  1. 1
  2. 2
  3. 3
  • louloutrab5 #1 27-03-2010 17:37:12

    Bonjour,

    Depuis 2 jours ma fiat stilo affiche le message suivant "panne moteur", malgré cela ma voiture roule, quelqu'un pourrait me préciser si cela comporte des risques je précise tout de même au niveau des caractéristiques Fiat stilo 115 ch 1.9 JTD Dynamique kilométrage

    113 000 km (courroie faîte à 97000 km)

    Merci d'avance

    Le modèle de la voiture
    Fiat Stilo 2004 - Diesel 1.9 JTD115 Dynamic 3p
    5
  • marion83stilo #2 30-05-2010 07:29:38

    Bonjour à tous,

    Exactement le mémé pb que toi, j'ai une fiat stilo 1.9 JTD 115 ch qui a 115 000 km (courroie également changée) et depuis hier j'ai le voyant rouge du moteur qui s'allume avec sur le tableau de bord le message "panne moteur". Il s'est tout d'abord éteint au bout de 10 min mais depuis il reste allumé... Le niveau d'huile et d'eau est OK. Puis-je continuer à rouler ????
    De plus, elle sort de chez fiat qui a changé les 4 bougies, le câble des bougies et des ampoules => tout ceci pour 481e et le lendemain, elle m'indique cette panne... Est-ce possible qu'ils aient mal remonté une pièce au niveau du moteur???
    Je tiens également à dire que depuis qq mois, le voyant rouge "panne airbag" s'allume puis s'éteint aléatoirement; du coup je ne sais plus si je dois me fier à ce voyant "panne moteur"....

    Aidez-moi !!!!

    Marion

    0
  • kooki1 #3 29-07-2010 13:34:54

    Rien à craindre se sont des anomalies qui peuvent surgir de l'ordinateur de bord, ça partira tout seule.

    1
  • Lebrun27 #4 25-11-2010 17:49:38

    Bonsoir,
    J'ai aussi ce problème avec le voyant de pollution qui reste allumé et le message panne moteur qui reste allumé.
    Seulement moi mes soucis ne s'arrêtent pas là, lorsque le moteur est froid le moteur broute, toussote et si je ne fais rien s'arrête...Au début on m'avait aussi dit de ne pas m'inquiéter mais je vois bien qu'avec le froid ce s'empire...
    Pour info j'ai une fiat stilo 1.6 16v dynamique 5p. Au début le garagiste pensait que c'était la sonde lambda mais après l'avoir changé 2 fois les problèmes sont tjrs présent...
    Si vous pourriez m'aider ca serait vraiment gentil de votre part, me dire ce qu'il faut changer ou nettoyer ou que sais je...
    Merci bien,
    Martin.

    0
  • fc2 #5 25-11-2010 18:57:47

    bj
    J'ai bien recu ton mail,mais je te reponds ici car impossible de repondre a l'adresse indiquée
    avant de changer ,je voudrai savoir si la voiture a ete passee au diag chez fiat
    si oui ils ont enregistré l'erreur ,ja'aurai voulu avoir la,photocopie qu'ils peuvent imprimer pour l'analyser.
    de mon cote enattendant,je vais voir ma doc pour ta panne
    a bientot
    Francis

    0
  • Lebrun27 #6 25-11-2010 19:12:45

    Bonsoir,
    Je suis encore étudiant et je vais être en blocus donc je ne serais pas la mettre chez le garagiste pour l'instant mais lorsque je l'avais déposée la bas pour remplacer la sonde lambda il trouvait plusieurs problème mais je ne serai plus dire lesquelles exactement...
    Mais en regardant encore un peu sur internet pour essayer de comprendre je me souviens d'autres symptômes: panne asr, panne capteur niveau de carburant, panne capteur d'huile( avec petit triangle orange qui s'allume) mais pour le niveau d'huile ca s'allume uniquement lorsque je tourne un peu plus vite que d'habitude...
    Je ne sais pas trop quoi faire ... :s
    Ou est votre concession? je pourrais surement la déposer mais seulement fin janvier...

    0
  • djobass #7 14-11-2013 19:36:51

    Bonjour,
    Je sais que votre post date mais avez vous résolu votre problème car ma voiture (stilo 1.6 16v) a exactement les mêmes symptômes hmm
    Merci

    0
  • robles2 #8 23-11-2013 18:22:45

    j'ai une fiat stilo 1L9 jtd 115ch  177777 km .Aujourd'hui  j'ai doublé un autre véhicule j'ai tombé un rapport et en accélérant le voyant orange défaut moteur c'est allumé je n'ai pas eu de problème pour rouler ensuite j'ai fais 4km ce voyant est resté allumé est ce que c'est grave et j'aimerais aussi savoir les manipulations à faire après une vidange pour que mon vehicule arrete de me dire vidange à faire merci

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous