L’Argus : cote auto, voiture d’occasion et actualité auto

perte de l'acceleration avec de la fumée

Répondre
  1. 1
  2. 2
  • alain_76 #1 01-02-2011 21:07:07

    Bonjour,
    j'ai un gros souci avec ma voiture(c'est une fiat stilo1L9 gtd de 2004), en accéleration elle ne dèpasse pas les 40KM/H, avec une grosse fumée blanche, et elle consome boucoup d'huile, après un premier diagnostic chez le mécanicien, il ma demandé de changé le turbo( 900euros hors main d'oeuvre), et malgré le changement de la pièce , le probleme percite,
    si quilqu'un à une idée d'ou vien la panne?
    merci par avance.
    alain.

    Le modèle de la voiture
    Fiat Stilo 2004 - Diesel 1.9 JTD80 Active 5p
    Catégorie de la panne : Fumée
    0
  • countryauta #2 02-02-2011 08:34:58

    bonjour-888 tu a toujours de la fumée après avoir changer le turbo
    ?

    0
  • lmaf98 #4 01-09-2011 11:59:27

    Bonjour,


    avez vous trouver la panne car jai le meme probleme avec ma fiat bravo et on a pas trouver la panne

    0
  • fc2 #5 01-09-2011 20:52:54

    bj
    a mon avis faudrait prendre le s compressions,attention aussi aux joints de queue de soupape
    Francis

    0
  • ktv #6 19-08-2012 01:01:15

    moi j ai le meme probleme avec ma stilo 1.9jtd 115
    debimetre  turbo changer
    elle consomme tjr de l huile elle n avance pas et elle fume noire

    0
  • mon nom est deja prit #8 02-12-2013 19:28:14

    Bonsoir moi j ai le meme probleme avec ma fiat uno j accelere et en troisieme sa fume jusqu a ne plus voir ce qu il y a derriere mais lorsque je passe le quatrieme ni vu ni connu ça ne fume plus !!! Pourriez vous m aider s il vous plait merci d avance.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous