L’Argus : cote auto, voiture d’occasion et actualité auto

probléme fiat stylo demarrage et electronique

Répondre
  • pantera_car's #1 13-12-2008 11:03:43

    bonjour a toutes et a tous ! ,

    je suis nouveau sur le forum et mis suis inscrit car j'ai pu voir que certaines personnes avait la gentillesse d'aider ceux qui ne s'y connaisse pas ou trés peu !

    alors mon probléme est le suivant : sur ma fiat stylo jtd 115 chevaux de 2003 , j'ai un probléme depuis peu , la voiture a bientot 100 000km et m'affiche un message depuis peu , cablage deconnecté sur le tableau de bord , alors quand je mets le contact , un fois que le prechauffage et les autres voyants sont éteints , je mets le contact la voiture demarre avec plus ou moins de mal , et ce message s'affiche .
    j'ai donc decidé un soir de recharger ma batterie et le lendemain malgré -2 degrés dehors , elle a trés bien demarré j'ai donc fait mon trajets (moins de 10 kilométres ) a pendant trois quatres jours plus de soucis , et aprés ça a recommencer .
    pouvez me dire quel elements est concerné et me dire ce que je pourrai faire ?
    car je sais que beaucoup de garagistes vous font tourner en bourique pour pouvoir s'en mettre plein les poches en vous fesant presque tous changer sans vraiment trop regler le problémes !....

    merci d'avance a ceux qui prendront le temps de me repondre

    seb

    Le modèle de la voiture
    Fiat Stilo 2003 - Diesel 1.9 jtd 115
    Catégorie de la panne : Démarrage
    0
  • monaco #2 13-12-2008 11:12:56

    Bonjours,bonsoire
    Bienvenue sur le forum.
    La batterie est-elle récente ?
    @+.

    0
  • GREG 197 #3 13-12-2008 11:43:04

    bonjour et bienvenu,
    si la batterie est d'origine, (donc 5 ans) elle doit
    montrer des signes de faiblesse, ce qui est
    normal a cet age
    va la faire tester dans un centre auto mais je
    pense qu'il faut la changer....

    0
  • fc2 #4 13-12-2008 19:18:57

    bj
    effectivement si pour une raison queleconque la tension d'alimentation arrive a un seuil mini,se message s'affichera.Attention tu peux avoir un probleme de connexion sur la batterie.Resserre toutes tes cosses sur le bornier + et resserre bien ou nettoie tes deux masses principales
    Francis

    0
  • alan.clubber #5 03-03-2010 22:33:15

    Bonjour à tous,

    j'ai exactement le même souci et je dois faire rentrer la voiture chez FIAT demain pour diagnostique.

    Ma stilo a 72 500 km et les bougies de préchauffage n'ont qu'une semaine ! Je les avais faites changer en raison des démarrages devenant de plus en plus pénibles et que je mettais sur le compte du froid. (La voiture dort au garage...)

    Merci de m'indiquer le résultat de vos expériences afin que je puisse éviter certains pièges toujours onéreux énérateurs de stress.

    Fred

    0
  • mario12100 #6 19-03-2013 20:52:47

    je reviens vers vous suite a la panne sur fia12032010-1759_Sans-titre-1-copie.jpgt stilo (cable deconnecte ) apres echange batterie ,capteur pmh ligne derect
    probleme resolu avec body occassion

    0
  • tequi #7 21-03-2013 20:31:23

    Bonjour, j ai exactement le meme souci... ma batterie date de l an passé... ma voiture va marcher et d un seul coup ne va plus vouloir demarrer.... je dois alors attendre un petit moment et BOUM elle redemarre....
    Elle me marque aussi cablage deconnecté.... Que dois faire ???? changer la batterie??? ou l amener hez Fiat ??? merci de votre aide....
    Nass

    0
  1. 1
Écrivez votre message ci-dessous