L’Argus : cote auto, voiture d’occasion et actualité auto

problème de circuit de refroidissement

Répondre
  1. 1
  2. 2
  • tekahu #1 23-08-2006 18:16:51

    bonjour,
    voilà j'ai un problème j'ai une fiat tipo dièsel dont le circuit de refroidissement ne se fait pas. Je m'explique le ventilateur ne s'enclenche pas l'eau chauffe mais le radiateur reste froid j'ai vérifié le carlostat est il s'ouvre alors je sèche quelqu'un peut il m'aider?

    Le modèle de la voiture
    Fiat Tipo
    Catégorie de la panne : Circuit de refroidissement
    0
  • tekahu #3 23-08-2006 19:08:59
    Citation

    BONSOIR THEKAHU alors ds un premier temps controle la pompe a eau

    ça c'est fait, maiis toujours rien

    0
  • R5 Lauriat #4 23-08-2006 19:15:28

    comment vous avez verifié?!
    si vous avez une sortie pour la purge , alors si le liquide de refroidissement s'ecoule en ouvrant se bouchon ,alors la pompe fonctionne.

    0
  • tekahu #5 23-08-2006 19:25:28

    alors je ne suis pas une grande experte voilà un peu ce que j'ai fait
    1/j'ai démonter le carlostat et l'ai fait bouillir il s'ouvre
    2/j'ai démonter les différents durites il y a de l'eau partout
    3/j'ai verifier la pompe à eau en fait je devrai dire j'ai regardé il n'y a pas de fuites les courroies sont bien en place
    4/je ne comprends pas mais l'eau remonte car l'eau est bien dans le circuit
    5/le moteur chauffe et le ventilo ne s'enclenche pas et le radiateur est froid
    alors le cicuit ne se fait pas alors?????

    0
  • R5 Lauriat #6 23-08-2006 19:51:53

    bonsoir mecano84
    alors sur ma R5 la temperature ne depasse pas 80°c et le ventilo se met en marche icon_exclaim
    alors c pas bien pour le moteur ?? et le thermocontacte est hs??
    merci

    0
  • pierrev2v #7 23-08-2006 19:55:05

    RE

    Citation

    Salut

    je te donne mon avis , ton controle de la pompe n'est pas bon il faut la deposer entierement pour controler si la turbine qui brasse le liquide n'est pas désolariser de la poulie qui l'entraine (c'est souvent le cas) ou les ailettes de la turbine se casse

    et il est normal que ton ventilo ne déclanche pas car le liquide ne circule pas l'eau dans le radiateur est froid une sonde thermocontact s'ouvre a plus ou moins 90 degres


    ya des chances que ton probleme vienne de la pompe a eau

    +1000 Mécano Cest COMME CA qu il faut controler la POmpe a eau est PAS faire un CONTROLE VISUEL

    0
  • tekahu #8 23-08-2006 19:56:52

    merci à tous pour vos infos j'étais aussi sur cette alternative je vais controler la pompe à eau comme indiquer encore merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous