L’Argus : cote auto, voiture d’occasion et actualité auto

problemes sur fiat tipo 1l9 td de 1995

Répondre
  • leviathan12 #1 06-11-2012 16:29:25

    Bonjour, je posséde une fiat elle a pas loin trois cent cinquantes mille kilomètre. Toujours entretenue. Jusque la aucains problèmes qui ne soit résolus. Il y a quelque temps la batterie se vide soit en 1 jours; 5 jours , 1 semaines . J ai était chez mon mécanicien mais il ne sait pas vraiment d ou vient la panne. Je vais donc faire la liste de ce qui se passe et franchement si quelquns peut m aider sa serait vraiment génial . J aimerais vraiment que ma voiture roule a nouveau sans avoir besoin d une batterie de rechange dans mon coffre.
    - bougie de préchauffage changer il y un ans
    - boitier de préchaufage changer
    - l aternateur
    r charge bien
    - quand je met les lumières voyant du tableau de bord s allume comme si les ampoules etaient griller alors quelles fontionnent
    - la batterie se vide des que j allume les lumières et les essuies glaces
    - déffaut de dégivrage arrière des que je le met en route sa me fait griller le fusible ( essaie par 3 fois)
    - le démareur patine mais pas tout le temps
    - ma voiture ne dort jamais dehors elle est toujours au garage

    - Mercie par avance si vous avez des idées a me donner pour ce problème

    Le modèle de la voiture
    Fiat Tipo 1995 - Diesel 1.9 TD Quartz 5p
    Catégorie de la panne : Batterie
    0
  • fc2 #2 06-11-2012 21:06:52

    bj
    faut deja controler les masses et le circuit de charge
    si la batterie se vide avec les lumieres il est fort possible que ton alternateur ne debite pas assez
    il est fort possible que tu ai aussi un consommateur quand tout est coupé
    Francis

    0
  • leviathan12 #3 08-11-2012 15:46:24

    bonjour, je vient d avoir ton message . D'apres le mécanicien mon alternateur charge bien ma batterie . Peut tu me dire ce qui pourrait faire masse et vider ma batterie . Sa fait une semaine quelle ne roule pas . Je la met juste en route matin et soir pour la déplacer et la ma batterie ne ses pas encore décharger. En tout cas quand ma batterie est décharger il me reste  parfois assez de puissance  pour allumer mes feux et on entend parfois un bruit comme si il y avait un petit moteur  sous le capot qui se mettait en route . Cordialement

    0
  • fc2 #4 08-11-2012 20:50:42

    bon tu dois avoir un consommateur,ilfaudrait controler.as tu une lumiere dans le coffre?si oui regaerde si elle ne reste pas allumée quand tout est coupé
    Francis

    0
  • leviathan12 #5 08-11-2012 22:15:18

    bonsoir, je n ai plus de lumière dans le coffre et celle que j ai dans la boite a gant est étteinte des que je coupe le contact . Celle du plafonnier sont aussi éteinte. Cordialement

    0
  • serge45430 #6 08-11-2012 22:35:08

    bonjour-888 pour testé ton circuit voir si tu n'a pas un consommateur clic ici https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/tuto-charge-alternateur-tension-et-decharge-batterie/239659.html   a+

    0
  • leviathan12 #7 15-11-2012 11:07:04

    bonjour, je pense que mon problème est résolut . Mon mécanicien ma changé ma courroie d alternateur qui etait complétement morte et nous avons vue que au test de la batterie celle ci se rechargeait correctement. Voila presque une semaine que je roule la nuit avec ma voiture donc avec mes feux et pour le moment je n ai aucains problemes . Je remercie toutes les personnes qui m ont donner des idées pour le soucies avec ma  voiture . En tout cas si sa peut aider d autres personnes faite vérifier votre couroie d alternateur . Cordialement

    0
  1. 1
Écrivez votre message ci-dessous