L’Argus : cote auto, voiture d’occasion et actualité auto

circuit d eau fiat ulysse 1l9 td 1996

Répondre
  1. 1
  2. 2
  • regis27 #1 10-02-2008 11:53:57

    bonjour,

    j ai un souci àvec mon fiat ulysse qui a 266000 kms j ai l  impression que l eau ne circule pas dans le circuit de refroidissement. il ne chauffe pas et ne fume pas non plus.
    est ce que cela pourrait venir de la pompe ? Il n y a aucune fuite à se niveau.
    merci de votre aide
    regis

    Le modèle de la voiture
    Fiat Ulysse 1996 - Diesel 1.9 td de 1996
    Catégorie de la panne : Liquide de refroidissement
    1
  • Syrus 80 #2 11-02-2008 18:48:33

    bonsoir. y a t' il du chauffage? si oui y'a- il du chauffage comme le jour ou tu a acquéris ton véhicule? si tu juge que ya pompe a eau fonctionne correctement je ne voit que le calorsthat qui ne fonctionne pa bien. en effet si ta pompe a eau marche bien et que tu n'a pas de chauffage c' est que ton calorsthat reste ouvert. sinon ton moteur chauffe trop de chauffage c' est que ton calorsthat reste fermé par contre c' est pas tellement pour le moteur. vérifie ça mé en tou cas e ne saurais te dire si tu as un calorsthat sur ce type de voiture. consulte revue technique tu^peut en trouver chez feu vert , nor, ou hypermarché rayon auto. a+

    0
  • papoune #3 11-02-2008 20:00:16
    Citation de regis27
    j ai l  impression que l eau ne circule pas dans le circuit de refroidissement

    Qu'est-ce qui te fais penser cà ?

    0
  • regis27 #4 11-02-2008 20:30:52

    bonsoir syrus

    j ai deja changé mon calorsthat il y environ un mois, le moteur ne chauffe pas mais monte en pression, les durites sont durs et le vase d expansion a tendance a ce vider, j ai remarque cet apres midi de la fumée sous le capot alors que j ai roule pendant seulement 30 kms et que venait du vase d expansion, la temperature de mon fiat se situe entre 70 et 80 degres

    bonsoir papoune

    Qu'est-ce qui te fais penser cà
    ma reponse :

    je n ai pas du tout de mouvement dans le vase d expension meme a froid lorsque je le demarre  et je l ouvre j ai de la fumée comme de l ' evaporation et une impression que certaines durites sont vides styles le refroidissement d huiles

    merci pour vos reponses bonne soirée

    0
  • Syrus 80 #6 12-02-2008 10:11:40

    bonjour a tous, comme dit papoune tu te fais peut -être du souçi pour rien. enfin a ta place j'essayerais de purgée et voir se que sa donne. c'est peut-etre rien. je pourrais pas t'aider plus je te laisse dans les mains des experts du site. en tout cas j' ai déjà eu a peu prés le même problême et au beau temps j' ai mis un peu de lessive st marc et sa m'a débouchée mes durites. mais attention fo en mettre une seule cuillére a soupe car trop tu peut foutre en l' air certaine piéces a cause de la résine contenu dans la lessive tu roule une bonne semaine avec, et tu rinçe a l'eau jusqu'a plus mousse. et tu renuvelle l' opération si necessaire. voila peu pas faire mieux. je te laisse aux experts. a+

    0
  • regis27 #7 12-02-2008 11:04:38

    bonjour a tous

    je vous remercie de votre aide mais hier soir en ouvrant le capot je me suis rendu compte que j avais de la mayonnaise au niveau du bouchon du vase d  expansion, je me suis renseigné ce matinhier auprès d une casse et il m ont dit que c etait le debut d un joint de culasse, car les durites sont gonflés à bloc il ne me reste plus qu a trouver un moteur:(:(

    0
  • Syrus 80 #8 12-02-2008 12:55:20

    salut. je connais quelqu' un ki a fiat ulysse comme le tiens il vient de faire aussi son joint de culasse a 280000, il l'a refait et c' est repartis. renseigne toi bien ton moteur peut encore durer longtemps. sa vaut peut-être encore le coup de le refaire. a+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous