L’Argus : cote auto, voiture d’occasion et actualité auto

j ai un gros problème de demarage SOS

Répondre
  1. 1
  2. 2
  • rizzla #1 28-08-2007 21:29:29

    salut a tous, voila  j ai un fiat ulysse 1.9 td de 1996 avec un antidemarage codé .  j ai demonté le batterie pour changer mon embayage vendredi 24 aout j ai donc tous remonter correctement et quand j ai voulu redemarer mardi 28 aout rien ne sait passer , j ai de la batterie ( voyant allumer ) quand je met la clef sur la premiere  position les voyant de batterie et d huile sont faiblement eclaire et quand je veux demarrer j ai pas le voyant de prechauffage qui s allume , tous marche (phare, clignotant ,klaxonne) et rien au niveau de l allumage ; j ai du courant au niveau du demarreur . je ne voit pas dou ca vient . je pense a un coupe circuict ou une securite mais je vois pas ou . je remercie par avance les personnes  qui seront sympa de m aider

    Le modèle de la voiture
    Fiat Ulysse 1996 - Diesel
    Catégorie de la panne : Electronique
    0
  • 99jp #2 28-08-2007 21:52:03

    salut je pense que tu dut oublier de fixer la masse moteur regade et repond moi

    0
  • rizzla #3 28-08-2007 22:19:30

    non ont a tous verifier au moins 5 fois ont a retire que deux masse 1 vrs la batterie et une sur la carroserie

    0
  • 99jp #4 28-08-2007 22:23:09

    tu devrait avoir une masse sur la boite a vitesse autrement prend un cable de demarrage et monte le entre la masse de la batterie et le moteur , esseye a nouveau

    0
  • rizzla #5 28-08-2007 22:27:06

    ont a essayer ce soir mais toujour rien ca me prend la tete je me demande si il ny a pas une securite electrique a cause du boitier d antidemarrage vue qu ont a retirer la batterie 5 jours

    0
  • rizzla #6 28-08-2007 22:29:39

    ont a essayer ce soir mais toujour rien ca me prend la tete je me demande si il ny a pas une securite electrique a cause du boitier d antidemarrage vue qu ont a retirer la batterie 5 jours

    0
  • 99jp #7 28-08-2007 22:33:48

    sur ton fiat il y a une cle orange sur le tablau de bord si elle s eteint en mettant le contact c est qu il n y a pas de probleme avec lantidemmarrage, de plus je croit qu il nagit pas sur le demarreur

    0
  • rizzla #8 28-08-2007 22:38:42

    non desoler mais je n ai pas de clef sur le tableau de bord

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous