L’Argus : cote auto, voiture d’occasion et actualité auto

Phares qui ne s'eteignent plus....

Répondre
  1. 1
  2. 2
  • d.jvenka #1 19-06-2011 07:36:57

    Bonjour,
    J'ai eu un gros probleme hier soir avec ma fiat Ulysse,le voyant air bag passager s'est enclencher sur le volant,suite à cela j'ai mes feux de routes qui s'enclenchaient tous seuls,les autres usagers de la route pensaient que je leurs faisaient des appels,les essuies glaces qui s'enclenchaient tous seuls egalement,d'ailleurs le produit lave glace est parti lui aussi,et quand j'ai éteint la voiture les phares restaient allumé!Donc j'ai du debrancher la batterie.
    Est ce que quelqu'un a deja eu ce genre de probleme??Car c'est la premiere fois qu'elle me fait ça,j'ai jamais eu aucun souci auparavant.
    Merci d'avance pour vos reponses.

    Le modèle de la voiture
    Fiat Ulysse 2003 - Diesel 2.2 JTD Dynamic 7places
    Catégorie de la panne : Electronique
    0
  • TCHOUTCHOU #2 19-06-2011 08:18:29

    salut attention que ne se soit pas le calculateur moi j ai eu le meme probleme sur un partner apres il a plus demare

    0
  • d.jvenka #3 20-06-2011 06:05:53

    Salut,merci TCHOUTCHOU pour ta réponse!
    En fait le lendemain de mes soucis j'ai rebranché la batterie et plus rien!
    Mais je vais quand meme regarder,en tous cas merci beaucoup!!!

    0
  • jarno #4 20-06-2011 07:46:01
    Citation de d.jvenka
    Salut,merci TCHOUTCHOU pour ta réponse!
    En fait le lendemain de mes soucis j'ai rebranché la batterie et plus rien!
    Mais je vais quand meme regarder,en tous cas merci beaucoup!!!

    bjr888probleme d,air bag a voir chez fiat tous les elements qui ce sont mis en fonction l;on ete par la centrale A/B via le BODY.COMPUTER:sm36:

    0
  • tchaonono #6 03-03-2014 18:33:04

    Bonjour, y a t'il quelqu'un pour m'aider car j'ai un problème , j'ai ma voiture un fiat Ulysse année 2003 Dynamic , mes phares reste constamment allumer  a partir du moment ou j'ouvre mes portières ils s'allument , je met le contact ils sont toujours allumer je roule constamment avec mes feu allumer, j'éteint le contact et ferme la portière et je doit attendre 45 sc pour que mes feu s'éteignent. Si quelqu'un connais la raison de cela , svp . Merci .

    0
  • d.jvenka #7 03-03-2014 19:10:38

    bonjour alors j'ai tous simplement débrancher la batterie pendant une nuit et le lendemain je l'ai rebrancher et depuis la aucun soucie par rapport a ce problème comme on dit touchez du bois lol sa ma évitez d'allez chez le concessionnaire .

    0
  • tchaonono #8 03-03-2014 20:57:10

    merci pour votre réponse j'ai débrancher  la batterie est sa le fait toujours

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous