L’Argus : cote auto, voiture d’occasion et actualité auto

Fiat Ducato ne veut pas démarrer

Répondre
  • tom313 #1 30-12-2006 20:55:33

    Bonjour à tous, j'aurais besoin d'aide concernant un problème de démarrage sur un Fiat Ducato 1,9 Td de 95.
    Suite à une casse moteur (soupape cassée), j'ai acheté un moteur échange standard sans injection et au moment de le démarrer je me suis rendu compte qu'il ne partait pas.
    Le démarreur tourne correctement, le gasoil arrive bien aux injecteurs donc l'électrovanne d'arrêt doit être bonne, j'ai vérifié le calage de la courroie de distrib et c'est bon,les bougies de préchauffage sont bonnes et sont bien alimentées, il n'y a pas d'antidémarrage ni de fusibles morts.
    Cet après midi j'ai essayer de le démarrer en mettant du start pilote dans le collecteur d'admission et ça démarre mais cale aussitôt.
    Je pense que c'est un problème d'injection (pas les injecteurs je les ai testés).
    Si vous avez des idées qui pourraient m'aider je suis preneur!!!
    Merci d'avance

    Le modèle de la voiture
    Fiat X1/9 Bertone
    Catégorie de la panne : Démarrage
    0
  • PIERRE81 #2 30-12-2006 21:24:48

    Bonsoir
    Pas d'antidemarage? icon_confused:
    Je controlerais quant meme l'interupteur à droite sous le pare-brise dans le compartiment moteur.Il faut le reactiver apres arret prolonge sans batterie.
    J'ai dejas perdu + d'1 heure à chercher.
    A+ lol

    0
  • tom313 #3 31-12-2006 12:50:05

    Merci pour ta réponse, je ne savais pas qu'il y avait cet interupteur, j'ai essayé d'appuyé dessus une fois et de démarrer mais toujours rien...
    Le gasoil arrive bien aux injecteurs mais ça ne gicle pas beaucoup, le débit à l'air faible

    0
  • PIERRE81 #4 31-12-2006 17:49:20

    Bonjour
    Reprend ton circuit gasoil et purge un max.
    Ensuite deboloque les tubes d'injecteurs et purge les tubes.
    Quant le carburant arrive bien tu ressere les raccord,prechauffe et demare.
    Si probleme,controle l'alimentation electrique et l'electrovanne.
    Peut-etre le clapet de l'electrovanne polue ou joint casse.
    Voir de faire essai de demarrage avec une batterie bien charge,risque de pertes elec et refus de fonctionner.
    Bon courage et A+

    0
  • gpinpin #5 25-02-2009 11:54:32
    Citation de PIERRE81
    Bonsoir
    Pas d'antidemarage? icon_confused:
    Je controlerais quant meme l'interupteur à droite sous le pare-brise dans le compartiment moteur.Il faut le reactiver apres arret prolonge sans batterie.
    J'ai dejas perdu + d'1 heure à chercher.
    A+ lol

    Bonjour
    Je reprends le fil de cette discussion car je recherche ce bouton
    quelqu'un a t il une photo de son emplacement sur un ducato 2002
    A+ Gpinpin

    0
  • olivia26 #6 22-09-2009 12:07:49

    bonjour, il vient de nous arriver la même chose avec le camping-car sur fiat ducato 2,8L JTD de 2005. il ne démarre plus et le voyant du verrouillage est allumé.
    Résultat: il faut changer la centrale électronique car la clé n'est pas reconnue par le système électronique. On a la colère bien sûr, d'autant plus que tout ce que sait dire le garagiste Fiat de St Malo, c'est "fallait prendre l'extension de garantie". En fait, lorsqu'on achète un engin à 45000 euros, faut pas s'attendre à ce qu'il fonctionne au-delà de 2 ans d'âge.
    J'ai repéré dans une grange une 2CV qui a 25 ans d'âge et qui me posera sûrement moins de problèmes.

    0
  • timarco #7 04-07-2013 20:08:42

    Bonjour, moi c pareil j ai un fiat ducato de 2002 et j ai changer la pompe a injection et toujour rien sauf quand je met du start pilote il tourne avec le start pilote mais des que j arrete d en mettre il cale j ai tout verifier mais voudrai bien qu il demarre pour controler le retour d injecteur. merci de bien vouloir m aidez au plus vite merci beaucoup

    0
  • vince82 #8 29-07-2013 03:50:38

    Bonjour a tous,je m introduis dans la conversation,car j ai un ducato 2.8jtd de 2001.je l ai posé depuis 2ans je l ai demaré il y a un an et demi,pour le deplacer vite fait,et je l ai immobilisé, le moteur marchait tres bien,j ai demonté le neman,le calculateur,le capteur de l anti-demarage,et l electrovanne,pour eviter de me le faire voler,et la,j ai tout remonté pour le faire tourner,et il ne veut pas demarrer.le voyant rouge en forme d injecteur reste allumé.je ne comprends pas d ou vient la panne...    pourriez vous m eclairer s il vous plait.

    0
  1. 1
Écrivez votre message ci-dessous