L’Argus : cote auto, voiture d’occasion et actualité auto

démarrage impossible sur Ford Escort de 96 moteur zetec 16v

Répondre
  1. 1
  2. 2
  3. 3
  • Cobalt #1 12-03-2009 16:24:38

    Bonjour ,
    Ma Ford ne démarre plus ( 210 000 kms)... Elle s'est montrée poussive, difficile à monter en accélération , réactions molles durant une journée . Je suis arrivé à rentrer chez moi mais ...depuis plus rien!!!
    Les bougies donnent ( je les ai changées depuis) , l'essence arrive , pas de soupape grippée ...
    Mais le moteur ne démarre pas , même pied au plancher il toussote et semble s'étouffer....
    Puisque les bougies fonctionnent , j'élimine  le faisceau.
    Pas l''alimentation non plus .
    Et donc...? Un capteur?
    Quelqu'un pourrait-il me dire quel capteur pourrait être concerné ? Ou quel type de vérification je pourrais faire ?

    Merci pour vos idées !!!

    Le modèle de la voiture
    Ford Escort
    Catégorie de la panne : Moteur
    0
  • titi38360 #2 12-03-2009 19:19:19

    bonsoir il faudrait que vous regarder le capteur qui a sur la  boite a vitesse , ces lui qui donne l allumage

    0
  • titi38360 #3 12-03-2009 19:20:53

    il se situe dessus  la b.v  vers le demarreur ,il est reliee  a une fiche

    0
  • eagles64 #4 12-03-2009 19:34:14

    BONSOIR ,

    si tu as un moteur zetec avec double arbre a cames .Tu as un capteur sur la culasse derriere a droite il est de couleur noir ,

    0
  • Cobalt #5 13-03-2009 00:42:56

    Merci pour vos réponses .
    Ok pour les capteurs mais lequel d'entre eux pourrait entrainer ce type de panne??? Puisque j'ai du jus au bougie , je pense que ça ne vient pas de l'allumage. L'essence arrive au carbu mais le moteur ne démarre pas même en envoyant du star pilot ! Donc je suppose que ça peut venir d'un capteur qui concernerait air/essence mais lequel est-ce?

    En parcourant le forum , j'ai constaté que ce problème est fréquent mais il n'y a aucune solution!!
    Help!!!

    0
  • eagles64 #6 13-03-2009 07:54:14

    BONJOUR ,


    tu as deux capteurs:

    1 capteur position villebrequin qui ce trouve devant ton moteur en bas a droite fixer sur bloc moteur vers volant moteur

    2 tu as capteur position arbre a cames comme je t ai ecrit

    je pencherais plus vers celui du villebrequin PS tu peux avoir aussi sonde temperature

    Apres reflexion je viserais celui de l arbre a cames ,etant donner que tu est de l allumage ,celui de l arbre a cames gere le cliqueti est gestion carburation

    0
  • Cobalt #7 13-03-2009 09:45:12

    Bonjour Eagles 64 , merci pour tes conseils . Je vais jeter un coup d'oeil sur ces 2 capteurs . Penses -tu que la sonde de température pourrait bloquer le système en cas de panne?
    ET je me demandais aussi si il n'y aurait pas des "sécurités" qui pourrait empêcher le moteur  de démarrer . Quelqu'un a des infos là-dessus?

    0
  • Cobalt #8 13-03-2009 09:48:22

    ...Je veux dire des coup-circuit autres que le commutateur d'inertie de l'alimentation ...

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous