L’Argus : cote auto, voiture d’occasion et actualité auto

Ford Escort 92 1.6 16s ne démarre plus (la méchante ...)

Répondre
  • gexman #1 13-10-2007 13:41:54

    Bonjour à tous.

    Mon Escort 92 1.6 16s (ess) a commencé l'été dernier à ne plus vouloir demarrer de manière aléatoire ... on aurait dit que les jours les plus humides, elle ne voulait pas démarrer (mais ce n'est pas un fait avéré, seulement une impression ...)
    ... et là, elle ne veut plus du tout (elle est fachée ?? retour de l'humidité ??)

    Les symptômes sont les suivants :
    Quand je mets le contact :
    - j'ai du courant (tous les voyants au tableau de bord s'allument, j'ai des phares, tout l'équipement éléctrique ...)
    - j'entends bien la pompe à essence qui se met en route (j'entends bien le "Bgggghhh" sous les sieges arrière ..)
    - le démarreur se lance correctement.
    .... mais ... c'est tout ... la vilaine ne veut rien savoir !!

    Pour essayer de trouver le souci, j'ai fait :
    - connexion de la batterie à celle de mon autre voiture (essence) pour avoir plus de pêche au démarrage => plus de pêche en effet, mais ne change rien ... ne démarre pas.
    - démontage/nettoyage des bougies
    - vérification de l'étincelle => aucune étincelle dans aucune des bougies
          A partir de là :
             - changement du faisceau de fil de bougies (neuf) => rien de mieux
             - test de l'arrivé du courant avec une lampe 12v (... très artisanal, mais je n'ai pas   de voltmètre ...) à l'entrée du module d'allumage (ça s'appelle comme ça ?? => c'est la piece rectangulaire de laquelle part le faisceau de fils de bougies et qui doit remplacer la tête d'allumage sur des modèles plus anciens ...) sur le fil vert/jaune => j'ai du jus qui arrive !!! Yess !! (je ne saurais pas dire quelle est la tension, mais la lampe s'allume avec une intensité qui semble correcte.

    Bon, si j'en crois mon super diagnostic de néophyte, c'est ce machin-chose ("module d'allumage" ?) qui doit être fatigué, non ?

    Quel est votre avis sur la question ?

    Merci d'avance pour vos réponses ...

    Le modèle de la voiture
    Ford Escort
    Catégorie de la panne : Démarrage
    0
  • gexman #2 20-10-2007 16:38:33

    Elle a redémarré toute la semaine mais ce matin ... a nouveau plus rien ... snif !!!

    0
  • gexman #4 26-10-2007 17:32:50

    bonjour.

    Où se trouve l'allumeur sur ce modèle d'escort ?
    Est-ce la piece rectangulaire d'où partent les fils de bougies ?

    Merci d'avance.

    0
  • fabulous #5 26-10-2007 17:38:09

    salut

    alors a ta place j irai a la casse et je le changerai , ca coute pas chere et au moins tu sera fixer !
    fab

    0
  • gexman #6 27-10-2007 14:21:32

    Ouais .... en plus, ils m'ont proposé de tester cette piece avant d'acheter l'autre  ...
    Vais y aller je pense ...

    0
  • gexman #7 30-10-2007 10:17:29

    Bonjour à tous ...
    Les affaires avancent ... :-))

    Je viens d'aller à la casse et le vendeur m'a déconseillé de changer la bobine HT (c'était ça ma fameuse piece ..) et il m'a parlé du capteur PMH .
    D'après lui, une panne intermitente peut provenir de ce capteur qui déconne .

    Selon lui, il faudrait que je teste d'abord ce capteur avant de changer la bobine qui est plus couteuse .

    J'ai parcouru le forum et j'ai effectivement vu plein de posts sur ce maudit capteur.

    Ca a l'air de coller à mon problème ça non ?
    Qu'en pensez-vous ?

    Merci pour vos réponses.

    0
  • gexman #8 31-10-2007 12:07:52

    Bonjour.

    Nouveau rebondissement.

    Elle refusait toujours de démarrer et ce matin, j'ai tenté de démarrer à la poussette et elle elle est repartie .. ??? Je suis paumé ...

    Le mécano de la casse m'a parlé également d'un problème peut être sur le démarreur.
    Selon lui, le démarreur fait un retour d'info vers le calculateur ...

    Je ne sais plus vers où chercher ...

    Vu comme c'est parti et vu l'age de la voiture, je commence à penser à l'amener purement et simplement à la casse ...

    Quelqu'un saurait-il me dire précisement où se trouve le capteur mph sur ce modèle d'escort ? Auriez-vous une photo du truc ?

    Merci d'avance, la déprime me gagne avec cette voiture ...

    0
  1. 1
Écrivez votre message ci-dessous