L’Argus : cote auto, voiture d’occasion et actualité auto

Gros problème avec ma Ford escort 1.6 16v !!!!!!!

Répondre
  1. 1
  2. 2
  • vitoo13 #1 06-04-2012 18:14:50

    Bonjour a tous!
    J'ai un problème avec ma Ford escort 1.6 16v c'est une voiture qui roulé tout les jours 120km, puis un jour en allant embaucher le moteur a couper plus de liquide de refroidissement j'y est donc regarder de plus prés j'ai remis du liquide de refroidissement et réessayer de démarré mais pas d'allumage ou pas de compression je sais pas mais elle a pas démarrer, mais de plus le liquide de refroidissement avait disparu j'ai pas de fuite pas de mayonnaise au bocal et pas d'eau dans le carter d'huile... Donc ma question pourquoi elle ne démarre pas et ou passe l'eau??? Merci par avance de votre aide

    Le modèle de la voiture
    Ford Escort 1997 - Essence 1.6 GT
    Catégorie de la panne : Moteur
    0
  • kouame06 #2 06-04-2012 21:41:55

    bonsoir,
    tu na pas de trace autour du bocal de liquide de refroidissement..........(comme du liquide refroidissement qui serait ressorti du bocal par le bouchon)??????

    0
  • panisse #3 06-04-2012 23:12:57

    Bsr , pour savoir d'ou vient ta fuite , prend le temps de faire les niveaux (chauffage ouvert) et fait tourner ton moteur a l'arret capot ouvert pour mieux inspecter ton vehicule et localiser la fuite ... au bout d'un quart d'heure si le vase d'expansion se vide sans aucune fuite au sol ... appelle un sorcier ! lol
    Tréve de plaisanteries ... Aprés avoir relu ton message d'origine attentivement j'ai lu que ton moteur s'etait arreté net  et qu'il ne repart plus avec compression et allumage nul ! 
    Je soupconne malheureusement une belle courroie de distribution qui a laché .
    Mais je souhaite me tromper .

    0
  • vitoo13 #4 07-04-2012 11:14:59

    bonjour je vais y regarder aujourd hui et je pense aussi que c'est cela car la courroie et detendu mais ou et passer les 14 litre de refroidissement alors que j'ai pas de fuite"?

    0
  • super4L #5 07-04-2012 16:01:58

    bonjour,
    revérifie ton niveau d'huile, il se peut que l'eau soit là! sic!!!!
    a+

    0
  • vitoo13 #6 09-04-2012 09:34:39

    bonjour j'ai vérifier le niveau d'huile rien de ce coté la!!!!!

    0
  • vitoo13 #7 10-04-2012 10:22:20

    bonjour a ce qui mon répondu donc je viens de démonte ma Ford donc il y a la pompe a eau qui fuyait et en démontant mon collecteur d' echapement j'ai trouvé mes 14 litre de liquide de refroidissement donc un joint de culasse a faire donc voila merci a tous de m'avoir répondu....

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous