L’Argus : cote auto, voiture d’occasion et actualité auto

ma ford escort ne démarre plus a froid

Répondre
  • zorro56 #1 08-09-2008 20:21:52

    bonjour
    j'ai une ford escort 1,8td et elle ne démarre plus a froid
    je suis obligé de mettre du start pilot pour démarrer
    a chaud,elle démarre tres bien
    en mettant un file du + de la batterie vers les bougies,elle démarre a froid
    j'ai changer les bougies et le relais de préchauffage et elle ne démarre toujours pas a froid
    merci a ceux qui pourront m'aider

    Le modèle de la voiture
    Ford Escort 1995 - Diesel 1,8td
    Catégorie de la panne : Démarrage
    0
  • torpedo56 #2 08-09-2008 20:26:13

    bonsoir
    c'est bien de change mais les bougies ou le boitier est il allimente en 12v

    0
  • zorro56 #4 09-09-2008 10:50:12

    j' ai trouvé
    ça vient du fusible auxiliaire 50A qui est hs

    0
  • chico85 #5 25-11-2008 10:44:21

    bonjour je suis nouveau je t envoye un mail je c pa si tu la reçu donc je recomence mon histoire:
    tu a parle d un fusible de 50 ha ou se trouve t il? est selui ki se trouve sur le port fusible cole sur la baterie? moi g le meme probleme ke tu evoquais moi g fais un branchement en direct baterie + o demareur l demare kan j essaye a la cle ces comme si les chardons du demareur etaient colles g l impression ke le contact ne se fait pa merci d avance de ta reponse

    0
  • zorro56 #6 25-11-2008 22:11:10

    salut
    c'etait un des fusibles auxiliaires qui se trouvent  a cote de la batterie
    par rapport a ce que tu dit soit tes charbons sont hs ou ton démarreur n'est pas alimente

    0
  1. 1
Écrivez votre message ci-dessous