L’Argus : cote auto, voiture d’occasion et actualité auto

panne démarrage, puis une fois démarré au booster, 2mn + tar panne

Répondre
  1. 1
  2. 2
  • nicolariko #1 07-06-2007 12:43:30

    Bonjour,

    Voila, ce matin, impossible de démarré, meme pas un pet de "donne". Juste un ptit bruit sur un relai de grissaillement.

    On me prette un booster, je démarre, fait une dizaine de km, j'arrete le moteur, impossible de redémarré, toujours pas de "donne" au tour de clé, et tjs ce bruit

    Persuadé ke c'est la batterie, je part en acheté une, 3 borne, frainage feu rouge, le moteur se coupe. Booster, puis, 2 bornes, ect......

    J'ai changé le relai ki fesai du brui, mais ça na rien changé. La batterie, je ne l'ai pas changé car on me di que c'est l'alternateur ki recharge pas la batterie, et ke l'electrovane tombe me coupant l'aarivé du fioul

    Depuis 12, je la démarre du premier coup, mais là a 13h30, la batterie ne donné déja presque plus, j'ai eu du mal a démarré. j'ai laissé tourné 10 mn, et la ça démarre au tour de clé.

    Comment savoir si c'est l'alternateur, la batterie, ect...  Merci d'avance

    Le modèle de la voiture
    Ford Escort 1987 - Diesel
    Catégorie de la panne : Démarrage
    0
  • daniel303 #3 07-06-2007 14:06:14

    j'ai essayé de déchiffrer et j'ai choppé un mal de crane mais bon essayons zen

    as tu un voltmètre? si oui moteur arrêté tu mesures la tension de la batterie (entre 12 et 12,5 sinon elle est à plat)ensuite moteur en marche  tu dois avec au environ de 14,5 V si tu as la même valeur qu'au début c'est que l'alternateur ne débite pas!

    si tu n'es pas outillé, moteur au ralenti, tu débranches la cosse négative de la batterie, si ça cale idem l'alternateur
    si ça cale pas c'est qu'il charge donc c'est la batterie (dans ce cas tu rebranches vite car c'est trop conseillé de faire tourner sans batterie en tampon)
    ps:moteur chaud c'est plus facile de démarrer donc ""j'ai laissé tourné 10 mn, et la ça démarre au tour de clé."" c'est normal big_smile

    0
  • djedjeronimo #4 07-06-2007 14:24:54

    Bonjour, tu as peut etre un consommateur.Pour faire le test, porte fermées,contact coupé,elements divers eteind, debranche la cosse negative de la batterie et branche une lampe temoin entre la cosse et le cable.La lampe doit etre eteinte, si elle s'allume, tu as 1 consommateur.A+

    0
  • nicolariko #5 07-06-2007 15:57:28

    merci a vous, voilà des gens qui savent donner des conseil clair, et a la porté de tt le monde.

    En effet, la voiture cale cosse enlevé, alors que celle de mon colegue, meme manip, le moteur tourne.

    Pour le coup de la lampe, je vais faire le test de suite afin de finaliser l'idée de l'alternateur H S

    Merci bcp

    0
  • grm13 #7 07-06-2007 17:43:08

    o faite, verifie que ta courroie d'alternateur n'est pas casser.

    0
  • nicolariko #8 07-06-2007 22:05:30

    dite moi, je vais acheté un alternateur, qu'es ce qui me faut comme outil, il faut detendre la courroie, et tt?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous